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Introducing Corel® Painter® X3

Corel® Painter® X3 is the ultimate digital art studio.
It gives artists the freedom to create without
boundaries, offering a wondrous collection of
lifelike and expressive Natural-Media® brushes,
innovative drawing tools, effects, and media, as
well as endless customization options to tailor the
workspace to their preference.

Changing what's possible in art

Painter evolves with the help of an Advisory Council,
which consists of working artists in a range of
professions across the globe. These artists actively
participate in Painter’s development, offering
constructive feedback and ensuring that our efforts
are targeted with real users and real-world scenarios
in mind.

With Painter X3, we've introduced a brush search
engine that makes it easier to discover brushes. A
simple keyword search will unearth a trove of
suitable brushes, offering the potential to inspire by
presenting complementary choices. A new,
resizable Reference Image panel lets artists create
while keeping an eye on a visual source of
inspiration. And we've enhanced the Stroke
Preview panel so that it accurately portrays
brushstrokes.

Ever the innovator, Painter X3 also introduces a new
universal jitter expression, available for various brush
settings. This means that artists can add varying
degrees of controlled randomness to their
brushstrokes, increasing the ability to put their own
unique stamp on their artwork. There are also 25
new, ready-to-use Jitter brushes available in a
spectrum of brush categories. In addition, Painter X3
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continues to work in tandem with the latest
developments from Wacom® and their multi-touch
pen tablets and displays.

A new, contextual brush controls panel displays
settings and options that are relevant for the
currently selected brush. With upwards of 16,000
available brush settings, this demystifies brush
customization, making it easier to identify which
settings affect a given brush. Painter X3 also
provides new Perspective Guides, which make it
easier to accurately draw toward vanishing points.

We've also enhanced layer functionality so that
artists can apply transformations across multiple
layers. And for Adobe® Photoshop® users, Painter X3
provides enhanced support for layer preservation,
layer masks, alpha channels, and composite
methods. This ensures that files can be easily
transferred between the two applications. There are
additional notable new features that were previously
included in updates since version 12, such as Flow
Maps for working with watercolors, as well as
changes to make brush management and sharing
quicker and easier.

Built to inspire you to create

Like any work of art, Painter needs to be
experienced to be fully appreciated. Its responsive
brushes, revelatory textures, and depth of color
options are enough to whet the budding artist in
anyone. So please, be our guest and put brush to
canvas — digitally with Painter X3. We're confident
that you'll be surprised and inspired by what you
can achieve together.
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Customer profiles

Photo artists

Photo artists capture a moment with their camera
and transform the image into a work of digital art.
With its powerful image cloning and painting
features, Painter X3 offers photo artists everything
needed to produce visually stunning photo art that
will dazzle clients and bolster their professional
services.

Traditional artists

Traditional artists prefer time-honored techniques
and the freedom of working with a blank canvas.
With Painter X3, traditional artists can combine
classic art practices with state-of-the-art Natural-
Media® technology to create digital art that's as
impressive as that found on any physical canvas.

Illustrators

lllustrators tell visual stories that elicit emotion and
produce an intended result. With Painter X3,
illustrators can vividly express their creative visions
and leave a lasting impression, whether on
storyboards, in magazines, or in books.

Manga and comic artists

Manga and comic artists strive to present emotion,
expressiveness, and even visual motion in static
imagery. With its streamlined tools and colorful
digital media features, Painter X3 helps them
explore the depths of their imaginations to easily
produce storyboards and graphic novels as well as
to draw manga and comic art.
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Concept artists

Concept artists are dedicated to bringing incredible
ideas to visual life. Whether they're creating fantasy
artwork, or developing material for film, television,
video games, or movies, Painter X3 offers the
professional tools needed to turn a creative concept
into reality.

Designers

Designers create art that speaks to a particular
audience. Whether they’re developing a print logo,
working on images for a web page, or creating
industrial designs, Painter X3 provides unique
digital art tools and cutting-edge design options
that will help them stand out from the crowd.

Students and teachers

Painter is an asset for all budding artists and an
important component for art curriculum
worldwide. With digital tools that mimic the look
and feel of their real world counterparts, Painter X3
offers a natural way for students to learn traditional
art techniques in an environment that's very
conducive to experimentation — without the cost,
toxins, and mess associated with traditional art
supplies.
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What's included?

Main application

e Corel Painter X3, Mac OS® and Windows®
versions

Content

* Libraries of unique brushes, gradients, nozzles,
patterns, stock photos, and paper textures

Documentation

*  HTML Help (Windows) and Apple Help
(Macintosh®) files

* Online User Guide and Getting Started Guide
(PDF)

* Network Deployment Guide (PDF)

e \Welcome Screen

Minimum system requirements
Mac OS® version:
e Mac0S®X 10.7 or 10.8 (with latest revision)

e [ntel®Core” 2 Duo

* 2 GB of RAM
* 350 MB of hard disk space for application
files

*  Mouse or tablet

* 1280 x 800 screen resolution
* DVD drive

» Safari v5 or higher
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Windows® version:

Microsoft® Windows® 8 (64-bit), or Windows 7
(32-bit or 64-bit editions), with the latest
Service Packs

Intel® Pentium® 4, AMD Athlon™ 64, or AMD
Opteron™

2 GB of RAM
450 MB of hard disk space for application
files'

Mouse or tablet or supported motion gesture
controller

1280 x 800 screen resolution
DVD drive

Microsoft® Internet Explorer® 8 or higher

1. Additional space may be required for Microsoft
.NET Framework 4.5

Reviewer’s Guide [ 5 ]






Key features

Corel Painter X3 is the ultimate digital art studio.

A platform for inspiration, creativity, and
reflection

Painter has long set the standard for digital art
creation. Its brushes, effects, media, textures, and
color options are designed to inspire artists and
give them the freedom to create without
boundaries. With Painter X3, we've introduced new
features that make it easier to discover brushes and
their potential uses. And we've also added new
features that promote creativity.

New! Brush search engine: \With Painter X3, the
introduction of a new brush search engine makes it
faster and easier to find that perfect brush. You
simply type a keyword into the Search Brushes bar,
and then Painter X3 will instantly present all the
brushes that match the search criteria. You can also
use multiple keywords, such as bristle, rotation,
wet, or oil, to narrow down your search. And if you
search by ‘brush name” and by ‘brush setting’, the
combination of both search terms will return fewer,
more targeted results.

This powerful new tool can inspire artists by
presenting creative options that they hadn't
considered prior to searching. And with close to
1000 brushes in 30 categories, it can also quicken
brush discovery for both new and veteran users
alike. The Search Brushes bar also provides an
enhanced brush preview, which gives you clear
representations of how each brush’s dab and
stroke will appear on the canvas.
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A "Bristle Brush” in "Acrylics”

A ~Clumpy Brush in "Acrylics”

4 "Clumpy Thin Flat" in "Acrylics™
A "Dry Bristle” in “Acrylics”

A "Dry Brush” in "Acrylics”

A "Grainy Dry Brush” in "Acrylics”
4 "5oft Grainy Brush” in "Acrylics™
A "Wet Brush” in "Acrylics”

/| "Blender Bristle” in "Blenders”
/' "Blender Brush” in "Blenders"
/. "Grainy Blender” in "Blenders”
/' "Mixer Thin Flat" in “Blenders™
/| "Soft Blender Brush in "Blenders™
/' "Wet Dily Blender” in "Blenders"
S "Bristle Gils Cloner” in "Cloners”

* "Wet Oils Cloner" in "Cloners”

4l "Dry Clympy Impasto” in "Impasto”
‘:"Dw g Impamﬁ in "Impasto” Ipasto” in Tmpasto”

"Impasta Oil” in “Impasto”
4 "Smeary Impasto” in "Impasto”
) "Soft Grainy Impasto” in "Impasto”
4 "Thick Wet Impasto" in "Tmpasto”
) "WetImpasto” in "Impasto”
4 "Wet Oily Impasto” in "Impasto”
# | Bristle Oils" in "0ils”
# "Cosrse Wet Bristle” in "Oils"

# | "Dense Impasto Block Jitter" in "Oils"

The new Search Brushes bar, which includes a live
Stroke Preview, makes it fast and easy to find that
perfect brush.

Using the brush search engine

1 In Corel Painter X3, type oil in the Search
Brushes bar at the top-right corner of the
application window, and then press Enter.

If you do not see the Search Brushes bar, click
Window » Search.
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2 In the list of brush variants, hover over any
variant to display a preview of the brushstroke.

3 Select a brush variant, press and hold Shift,
and then drag the variant onto the workspace.

This creates a custom palette.

4 Try typing another search term. For example,
X3 will return the brushes that are new to this
version of Painter.

New! Reference Image panel: This new panel
makes it easy to keep a visual source of inspiration
within sight while you create. It's the perfect way to
capture subtle elements that will enhance your
artwork without disrupting your workflow. And
you can resize the panel by simply dragging from
the lower-right corner. In the Reference Image
panel, you can sample colors from the image,
reposition the image, as well as zoom in or out.

J unittea @66% =)

You can use the new Reference Image panel to keep a
visual source of inspiration within sight as you paint.

New! Inspirational mixers: \Vith Painter X3, you
can sample colors from four new inspirational
mixers, which were designed by Painter Masters
Jeremy Sutton, Karen Bonaker, Skip Allen, and John
Macolm. You can also import a RIFF, PSD, JPG, PNG,
or TIFF file for use as a custom Color Set Library,
which can now include 1-256 colors. In addition,
the Mixer panel is now set to the Sample Color tool
by default, which prevents accidental mixing.
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You can choose colors from a series of inspirational
mixers designed by Painter Masters.

Enhanced! Stroke Preview panel: \When you're
working with brush controls in Painter X3, you can
take advantage of the enhanced Stroke Preview
panel, which offers a much more accurate
depiction of how a brushstroke will appear on the
canvas. The Stroke Preview is dynamic, offering a
real-time visual representation as you adjust
parameters such as blending, erasing, mixing, jitter,
and texture. This eliminates the need to use a test
canvas when adjusting brush settings.

o ..

The new Stroke Preview panel provides an accurate
rendering of how a brushstroke will appear on canvas.
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The innovator in digital art

Painter X3 continues to innovate its emulation of
traditional art materials, working closely with
Wacome to ensure full support for pen tablets and
multi-touch gestures. In the very near future, we'll
be introducing motion gestures to the Painter
experience. With Painter X3, artists can paint with
Natural-Media® brushstrokes that emphasize
personal expressions to create signature artwork.

New! Universal Jitter: The introduction of
universal jitter means that you can add randomness to
your brushstrokes. Painter X3 integrates the jitter
expression in a range of brush controls, including
opacity, grain, size, angle, airbrush particle size,
airbrush flow, liquid ink volume, and color expression.

Universal jitter helps artists produce unique and
irreqular brushstrokes, giving a heightened level of
personalization to their artwork. For example, by
simply adjusting the Opacity Jitter setting, you can
create brushstrokes with varying degrees of
transparency instead of just employing a uniform
percentage of opacity.

Two brushstrokes made with identical brush settings
and applied pressure on the canvas,; the top
brushstroke features no Jitter expression, the lower
brushstroke features maximum Jitter expression.

Working with universal jitter

1 In the toolbox, click the Brush < tool.

2 Click the Brush Selector on the Brush Selector
bar, then in the Brush library panel, choose Oils
and Opaque Bristle Spray.
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3 Paint on the canvas.

4 On the property bar, click the Advanced
Brush Controls %¥¢ button.

5 Perform the following adjustments:
* in the Size panel, drag the Size Jitter
slider to 100%.
* in the Opacity panel, drag the Opacity
Jitter slider to 100%.
* in the Stroke Jitter panel, drag the
Stroke Jitter slider to 4.0.

6 Paint on the canvas.

New! Jitter brushes: In addition to universal jitter
expressions, Painter X3 also includes 25 new jitter
brush variants in a wide range of brush categories.
Like all Painter brushes, these new jitter variants are
fully customizable and can be easily personalized,
exported, and shared.

Brush category/variant Stroke preview

Airbrushes

Coarse Spray Jitter f"“"%

L W L W

Artists
Coarse Sargent Brush Jitter

Impressionist Blender Jitter

Sargent Super litter o

Blenders
Coarse Smear Blender Jitter

Grainy Blender Impasto Jitter

Chalk & Crayons
Real Chalk Jitter

1

Cloners
Impasto Cloner Jitter Etch
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Brush category/variant
F-X
Fog Jitter

Furry Airbrush Jitter

Gel
Gel Fractal litter

Gouache
Gouache Rake Jitter

Image Hose
Color Hose Jitter

Impasto
Captured Impasto Blender Jitter

Coarse Impasto Jitter
Heavy Impasto Stamp litter

Markers
Worn Marker Jitter

Oils
Dense Impasto Block Jitter

Palette Knives
Pointed Palette Knife Brush Jitter

Pointed Palette Knife Plow Jitter

Pattern Pens
Pattern Chalk Jitter

Squiggly Pattern Chalk Jitter

Real Watercolor
Light Fringe Jitter

Real Wet Jitter Sponge
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Brush category/variant Stroke preview
Sponges
Grainy Jitter Sponge '

Enhanced! Wacom® multi-touch support:
Painter X3 provides full integration with the entire
Wacome product line, including the Intuos5 and
the Cintig 24HD interaction pen displays, offering
the most fluid and responsive digital painting
experience available. By using a few simultaneous
finger gestures, you can navigate the canvas with
ease. For example, you can rotate and move the
canvas at the same time with a circular swipe of
two fingers across your Wacom tablet. You can also
quickly restore the canvas position, rotation, and
zoom level.

New since v12! Flow maps: Designed to help
artists maximize the creative potential of Real
Watercolor and Real Wet Oil brushes, flow maps
are textured surfaces that direct the flow of paint as
it dries. Flow maps work similarly to paper textures,
but produce higher peaks and deeper valleys,
resulting in paint that flows and settles in unique
and irregular patterns.

T ’ s

Flow maps offer a new level of creative control to
artists when working with watercolors.
Artwork by Skip Allen
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With Painter X3, artists can choose from four Real
Watercolor variants — Noisy Flowmap Fringe,
Melted Flowmap, Real Wet Flowmap Wash, and
Wet Flowmap Fringe, as well as seven expressive
flow maps. You can also use flow maps with other
Real Watercolor and Real Wet Oil brushes, and you
can easily create custom flow maps from images or
from paper textures.

Working with flow maps

1 In the toolbox, click the Brush # tool.

2 Click the Brush Selector on the Brush Selector
bar, then in the Brush library panel, choose Real
Watercolor and Noisy Flowmap Fringe.

3 Paint on the canvas and watch as your
brushstroke diffuses.

4 On the property bar, click the Advanced
Brush Controls % button.

5 In the Media panel, click the Flow Map

Selector & and choose a different flow map
from the Flow Map Textures panel.

6 Paint on the canvas and watch as your
brushstroke diffuses.

Experiment by selecting other flow map
textures.

Coming soon! Motion gesture support: In a
free update for Painter X3 customers, Painter will
soon introduce motion gestures to the digital
painting experience. When integrated with Leap
Motion technology, Painter® Freestyle” Gesture
Control is a revolutionary feature that lets you paint
with your hands. No screen to touch, or stylus to
pick up, you simply use your hands to command
Painter Freestyle. It will even let you paint with all
five fingers at once.
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Auto-painting panels: Painter continues to
provide leading auto-painting tools that streamline
the process of creating a painting based on a
digital image or scanned photo. Previous
experience with digital art is not required to use
these tools.

The auto-painting tools make it easy to transform
photos into painted artwork.
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Easier to learn and use

After more than 20 years in development, Painter
has acquired quite a following of diverse artists
who rely on it day-to-day, including photographers,
classic artists, illustrators, concept artists, designers,
as well as comic and manga artists. Many of these
professional artists are active participants on an
Advisory Council, helping us to develop features
and enhancements that enrich the user experience.

With Painter X3, we've introduced new features
that make it easier to learn and use — for both new
and accomplished users.

New! Perspective Guides: This new snap-tool
makes it easier to draw accurately in 1-, 2-, or
3-point perspectives. These non-printing and fully
adjustable guides are helpful for creating paintings
with objects or scenery that show spatial depth.

Four presets help you get started. Each vanishing
point includes primary guidelines that allow you to
change the alignment to a reference image or
brushstroke. Intermediate guidelines provide visual
assistance when zoomed into the document. Plus,
you can toggle perspective-guided strokes, which
snaps the direction of the brushstroke so that it
aligns perfectly with the vanishing point.

'/ Erk_Holmen 3.png @ 150%
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The new perspective guides make it easier to
create objects with dimension.
Artwork by Erik Holman
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Working with Perspective Guides

1 In the toolbox, click the Perspective Guides
g tool.

2 On the property bar, click the Enable
Perspective Guides [ button.

3 On the property bar, click the Perspective
Guides Presets [=] button and choose one of
the following:

* 1 Point Standard Horizon

* 2 Point General Composition
* 3 Point Top-Down View

* 3 Point Worms-Eye View

4 On the property bar, click the Perspective
Guided Strokes £ button.

5 In the toolbox, click the Brush £ tool, and
then select a brush variant from the Brush
Selector bar.

6 Paint on the canvas and note how your
brushstokes are constrained to align with the
closest vanishing point.

Note: When the Perspective Guides tool is
selected, you can use the property bar controls
to toggle the display of:

* Primary Lines &
¢ Horizon Line =
¢ Intermediate Lines <=

You can also adjust the opacity and color of the
perspective guides, drag to reposition the
primary line, horizon line, and vanishing point,
and drag to rotate a primary line.

New! Advanced Brush Controls: Painter X3
introduces contextual brush controls, which display
only the panels and settings relevant to the
currently selected brush. This eliminates guesswork
and makes the process of adjusting brush
properties, settings, and expressions more intuitive.

For new users, it makes experimenting with brushes
less daunting. The Advanced Brush Controls also
include a Media panel, which makes it faster and
easier to experiment with different paper textures
or flow maps.
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Size Spacing 4GS

Opacity Eiml

Real Wet Oil

Brush
Wetness: === 75%
Concentration: O 0%
Liquid Flow
Viscosity: =C 10%
Evaporation Rate: =) 20%
Flow
Flow Resistance: QO 5%
Source: |_) Current Paper
@) Flow Map V
Paint

Settling Rate: === 75%
Blend Rate: =)  100%
Pickup: =) 50%

Canvas
Roughness: ===}  100%
Dry Rate: ==C) 25%
Granulation: =) 100%

‘Wind
Angle: e——") 270°
Force: O 0%
Accurate Diffusion

["] Delay Diffusion
[ ] pause Diffusion
Animation Step: ==()

ColorV ' Strok _Culor Expression
_Dab Preview

The contextual Advanced Brush Controls panel makes
it easier to identify relevant brush settings.

painter A5

Working with Advanced Brush Controls

1 In the toolbox, click the Brush & tool.

2 Click the Brush Selector on the Brush Selector
bar, then in the Brush library panel, choose a
brush category and variant.

3 Press Command + B (Mac) or Ctrl + B
(Windows).

This opens the complete Brush Controls panel.

4 On the property bar, click the Advanced
Brush Controls *¥# button.

This opens the contextual Advanced Brush
Controls panel.

5 Choose a different brush and note the changes
in the arrangement of the contextual Advanced
Brush Controls panel.

New since v12! Brush management and sharing:
With Painter X3, it's never been easier to manage
and share brushes. You can instantly create, save,
and export new brush categories, brush variants,
and brush libraries. When you share brushes, the
recipient simply has to double-click the file, which
launches Painter X3 and automatically imports the
brush, category, or library.

In addition, Painter X3 provides greater workspace
flexibility by reducing the required steps for saving
brush variants. You can now quickly move or copy
any brush variant to any category by simply
dragging the variant within the Brush library panel.

Enhanced! Cloning workflow: In response to
customer feedback, Painter X3 includes support for
its traditional cloning workflow. You can now
position the source image beside the clone, and
take advantage of the crosshair cursor which
indicates the area being cloned. The crosshair
cursor is especially useful for working on fine
details, and for general painting accuracy.

In addition, Painter X3 auto-embeds clone source
images of varying sizes, which travel with your file.
That way, you can make adjustments to the source
image, such as applying effects, and then save both
the original and adjusted image.
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Working with cloning

1 Open the image that you want to clone, and
then choose File » Clone.

The clone is dispylayed in a new document
window.

2 Press Command + A (Mac) or Ctrl + A
(Windows), and then choose Edit » Clear.
This clears the clone document so you can
paint on a blank canvas.

3 Choose Window » Clone Source.

4 In the Clone Source panel, enable the Show
Source Image option.

5 In the toolbox, click the Cloner ¥ tool and
then choose a Cloner variant from the Brush
Selector bar.

6 As you apply brushstrokes to the clone canvas,
the crosshair cursor appears in the source
document window.

Enhanced! Transform across layers: \Vith
Painter X3, you can apply a transformation to a
selection across multiple layers. You can also apply
transformations to layers individually or to multiple
layers simultaneously, including layer groups.

Enhanced! Memory optimization: For Mac
users with 64-bit systems, Painter X3 can now take
full advantage of all available system memory. This
is especially useful for memory intensive tasks, such
as working with large canvases, multiple clone
sources, and more. PC users with large amounts of
RAM will also benefit from the memory
optimizations introduced with Painter X3.
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Enhanced! Adobe® Photoshop® support: You
can easily transfer files between Adobe Photoshop
and Painter X3 with preserved layers, layer masks,
alpha channels, and composite methods. You can
also take advantage of third-party Photoshop plug-
ins to unlock even more creative options.

Custom palettes: \Vith Painter X3, you can
simply drag a brush variant or media icon onto an
open area of the workspace to instantly create a
custom palette. To add to a custom palette, you
can drag icons from the Brush Selector bar, the
Paper selector, any of the five media selectors
(patterns, looks, weaves, nozzles, or gradients) or
Media Library panels, and the Scripts palette. You
can also add menu commands to a custom palette
by clicking Window » Custom Palette » Add
Command.

You can create an unlimited number of custom
palettes, which gives artists the freedom to build
special palettes for particular projects or frequently
used workflows.
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Eric Scala

Art Gallery

Every day, artists around the world trust Painter to
help them explore their creativity and express
themselves through art. We hope you enjoy these
samples of artwork created by our Painter Masters.

Waheed Nasir Don Seegmiller
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About Corel

Corel is one of the world’s top software companies providing some of the industry’s best-known graphics,
productivity and digital media products. Boasting the most comprehensive portfolio of innovative software,
we've built a reputation for delivering solutions that are easy to learn and use, helping people achieve new
levels of creativity and productivity. The industry has responded with hundreds of awards for innovation,
design, and value.

Used by millions of people around the world, our product lines include CorelDRAW® Graphics Suite,
Corel DESIGNER®, CorelCAD™, Corel® Painter®, Corel® PaintShop® Pro, Corel® VideoStudio®, and
Corel® WordPerfect® Office. For more information on Corel, please visit www.corel.com.

Copyright © 2013 Corel Corporation. All rights reserved.
Corel® Painter” X3 Reviewer's Guide

Protected by U.S. Patents 5652880; 5347620; 5767860; 6195100; 6385336; 6552725; 6657739; 6731309; 6825859; 6633305; Patents
Pending.

Product specifications, pricing, packaging, technical support and information (“specifications”) refer to the retail English version only.
The specifications for all other versions (including other language versions) may vary.

INFORMATION IS PROVIDED BY COREL ON AN “AS IS” BASIS, WITHOUT ANY OTHER WARRANTIES OR CONDITIONS, EXPRESS OR IMPLIED,
INCLUDING, BUT NOT LIMITED TO, WARRANTIES OF MERCHANTABLE QUALITY, SATISFACTORY QUALITY, MERCHANTABILITY OR FITNESS
FOR A PARTICULAR PURPOSE, OR THOSE ARISING BY LAW, STATUTE, USAGE OF TRADE, COURSE OF DEALING OR OTHERWISE. THE
ENTIRE RISK AS TO THE RESULTS OF THE INFORMATION PROVIDED OR ITS USE IS ASSUMED BY YOU. COREL SHALL HAVE NO LIABILITY TO
YOU OR ANY OTHER PERSON OR ENTITY FOR ANY INDIRECT, INCIDENTAL, SPECIAL, OR CONSEQUENTIAL DAMAGES WHATSOEVER,
INCLUDING, BUT NOT LIMITED TO, LOSS OF REVENUE OR PROFIT, LOST OR DAMAGED DATA OR OTHER COMMERCIAL OR ECONOMIC
LOSS, EVEN IF COREL HAS BEEN ADVISED OF THE POSSIBILITY OF SUCH DAMAGES, OR THEY ARE FORESEEABLE. COREL IS ALSO NOT
LIABLE FOR ANY CLAIMS MADE BY ANY THIRD PARTY. COREL'S MAXIMUM AGGREGATE LIABILITY TO YOU SHALL NOT EXCEED THE
COSTS PAID BY YOU TO PURCHASE THE MATERIALS. SOME STATES/COUNTRIES DO NOT ALLOW EXCLUSIONS OR LIMITATIONS OF
LIABILITY FOR CONSEQUENTIAL OR INCIDENTAL DAMAGES, SO THE ABOVE LIMITATIONS MAY NOT APPLY TO YOU.

Corel, the Corel logo, CorelDRAW, Corel DESIGNER, CorelCAD, PaintShop Pro, Painter, VideoStudio, and WordPerfect are trademarks or
registered trademarks of Corel Corporation and/or its subsidiaries in Canada, the U.S., and/or other countries.

Other product, font, and company names and logos may be trademarks or registered trademarks of their respective companies.
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