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Introducing Corel® WordPerfect® Office X7

WordPerfect® Office X7 is a powerful, intuitive, and
highly compatible office suite that helps you do more
with documents, spreadsheets, and presentations.
More than 30 years since it first took the computing
world by storm, the legendary WordPerfect continues
to be trusted by governments, law firms, educational
institutions, businesses, and consumers.

Productivity

With its familiar interface, unrivaled formatting
control, support for dual-monitor workflows, and
unique legal tools, WordPerfect Office X7 helps you
stay productive — at work, at home, and on the go.

You can now create fillable PDF forms, which are
perfect for interactive information gathering. The new
Macro Manager makes it easier than ever to discover,
edit, and run powerful workflow automation macros.
Plus, the new Mail Merge Expert walks you step-by-
step through the mass mailing process.

Power

A key factor in the longevity of WordPerfect Office is
that it puts you in the driver’s seat, offering an array of
classic tools and features, such as Reveal Codes,
metadata removal, redaction, and Make It Fit". And
with WordPerfect Office X7, a new iPad companion
app frees you from the desktop so you can stay
productive on the road.

In addition, the new Keystroke Menu makes it easier to
find features, tools, and menu commands without
clicking through menus. And you can now publish
WordPerfect documents to HTML5, the new standard
for multimedia and graphical web content.

Word Perfect
Emm OF FICE X7

Collaboration

WordPerfect Office has always been built to ensure
that you can easily collaborate and exchange your files
with others.

To that end, WordPerfect Office X7 offers extensive
support for more than 60 file formats, including the
latest versions of Microsoft Office. Plus, its robust PDF
import and publishing capabilities, and integration
with Microsoft SharePoint, make it easy to share your
documents, spreadsheets, and presentations with
anyone.

Value

At just a fraction of the price of its competitors,
WordPerfect Office X7 offers exceptional value. This
complete productivity suite includes built-in eBook
publishing options, the secure data solution Roxio
Secure Burn, comprehensive training and Help
resources, and an abundance of TrueType fonts, clipart
images, digital photos, and project-ready templates.

Why spend more for less?
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Customer profiles

WordPerfect Office X7 meets the demands of its core
users in the government, legal, and education markets,
as well as the needs of consumers and small
businesses.

Government

These users want an office suite with enterprise-class
features, flexible workspace-customization options,
compatibility with Microsoft Office, and support for
open standards and accessible technologies.

Legal

These users want an office suite with intuitive
formatting options, customizable project templates,
powerful redaction tools, robust PDF capabilities, legal-
specific tools for pleadings and Bates numbering, and
support for commonly-used file formats, such as
WordPerfect, Microsoft Office, PDF, and EDGAR®.
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Small Business

These cost-conscious users want an office suite that
helps them to quickly produce professional-looking
business and marketing materials, analyze business data,
and communicate with customers and colleagues.

Consumer

These users seek an affordable, easy-to-use office suite
that helps them open, save, and edit a wide range of
file formats, and quickly create a variety of documents
that help them with household management.

Education

Whether students, teachers, or educational
institutions, these users want a low-cost office suite
that's easy-to-use, is compatible with Microsoft Office
and PDF, and offers flexible licensing options.
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What's included in the Standard Edition?

Applications

¢ WordPerfect® X7: This powerful and feature-rich word
processor offers hassle-free, easy-to-use formatting
options that help you do more with documents.

* WordPerfect® eBook Publisher: This easy-to-use
add-on includes step-by-step instructions to help
you create a digital eBook.

* Quattro Pro® X7: This spreadsheet application
makes it easy to organize, analyze, and share data.

* Presentations™ X7: This slide show creation tool
makes it easy to produce high-quality presentation
materials that can be shared with anyone.

* WordPerfect® Lightning™: This digital notebook
offers a convenient way to view, create, and capture
web content.

* Presentations™ Graphics X7: This simple graphics tool
makes it easy to create and edit original drawings.

¢ Roxio Secure Burn: This secure data solution makes
it easy to preserve and encrypt data on CDs, DVDs,
and Blu-ray” Discs.

Supporting utilities

* WordPerfect® Office Conversion Utility: This utility
converts batches of any document type that
WordPerfect X7 can open to the WPD format.

* PerfectScript™: This utility helps you create macros,
recordings, and scripts to automate tasks.

* QuickFinder™: This search utility helps you find files
fast by performing highly customizable searches.

* PerfectExpert™: This handy panel appears in
WordPerfect, Quattro Pro, and Presentations to guide
you through both basic tasks and detailed projects.
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* Pocket Oxford™ English Dictionary: This electronic
dictionary gives you the ability to look up 30,000
definitions and phonetic spellings.

* WordPerfect® XML Project Designer: This utility
helps you define how various XML document
elements are displayed.

* WordPerfect® Address Book: This utility helps you
store and manage personal and business contact
information.

Content

* more than 10,000 clipart images
* more than 175 digital photos
* more than 900 TrueType® fonts

* more than 300 project templates

Documentation

¢ Reference Center
* BrainStorm® video-based training

» WordPerfect Office X7 PDF User Guides — detailed
reference manuals for the suite’s applications

* WordPerfect Office X7 Handbook — a general-
reference manual

¢ WordPerfect Office X7 Guidebook — a collection of
step-by-step office productivity tutorials

¢ 10 PDF Quick Reference Cards

* Plain-text format Help files for use with screen-readers
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Minimum system requirements

Windows 8/8.1, Windows 7 (32-bit and 64-bit
editions with latest service pack and critical updates),
or Windows XP (32-bit edition with latest service pack
and critical updates)

1.15 GB hard disk space for minimum installation
256 MB RAM

466 MHz processor

1024 x 768 monitor resolution

DVD drive

Mouse or pen tablet

Professional Edition exclusives

Paradox®: This relational, file-based database lets
you store and retrieve data in a variety of ways. To
help track, organize, and compile data, this
complete desktop database solution stores
information in powerful, searchable tables.

Software Developer Kit (SDK): The Professional
Edition includes an SDK to simplify deployment and
maintenance of the software.

Legal Edition exclusive

Corel® Perfect Authority: Legal firms can save time
and money with Corel Perfect Authority, which
automates the citation process by generating a Table
of Authorities in a few simple steps. And you can
take advantage of the legendary formatting features
of WordPerfect to easily create customizations, ensuring
compliance with citation formatting requirements of
various districts or courts.
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Installation wizard
Installing WordPerfect Office X7

1 Insert WordPerfect Office X7 DVD into your DVD
drive.

The WordPerfect Office X7 installation screen
appears.

2 Select the WordPerfect Office X7 option to install
the software, and follow the on-screen instructions.

A message is displayed when installation completes.

3 Click Finish to exit the installation wizard.
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Which WordPerfect® Office X7 edition best suits your needs?

OlllzléiC E X7 B %?Lric E.;<.7 \;E‘E PE)rEEIEiCE X7 \'\Ed pCL)‘TI‘;IEECE X7
Standard Edition Professional Edition Home & Student Edition Legal Edition

WordPerfect X7 v v v v
Quattro Pro X7 v v v v
Presentations X7 v v v v
WordPerfect Lightning v v v v
Paradox v

Corel Perfect Authority v
BrainStorm video-based training v v v v
Roxio Secure Burn v v v
WordPerfect eBook Publisher v v v

* The Home & Student Edition of WordPerfect does not include PDF Import (OCR or text-based), PDF Forms, Metadata Removal, Bates Numbering,

Pleading paper, Pleading Expert, and Document Management features.
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B OF FICE X7

Reviewer’s Guide [ 7 ]






Key features

WordPerfect Office X7 is a powerful, intuitive, and
highly compatible office suite that helps you do more
with documents, spreadsheets, and presentations.

Productivity

With its renowned formatting control, intuitive workspace,
unique legal features, new tools for creating PDF forms and
managing time-saving macros, WordPerfect Office helps
you focus on the content of your documents.

New! PDF form creation: With WordPerfect X7, you can
now create fillable PDF forms, which can be distributed to
anyone for interactive information gathering. You can
easily add a range of form controls, including text fields,
check boxes, drop-down lists, list boxes, and radio buttons.

The PDF Form Control Properties dialog box makes it easy
to adjust the appearance of each form control. You can
adjust the form control’s line thickness, style, border and
fill colors, and font formatting. Plus, you can quickly add
tooltips for the form controls to help recipients complete
the PDF form accurately.
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The new PDF Form Controls toolbar makes
it easy to create fillable PDF forms.

Word Perfect
Emm OF FICE X7

Give it a try

Creating a PDF form

In WordPerfect X7, click File » New.
Click Insert » PDF Form Control, and choose PDF Form
Control Toolbar from the menu.

The PDF Form Controls toolbar appears; to float the
toolbar, drag it to a new position on the page, to dock
the toolbar, double-click it.

Note: You can also add various form controls by using
the menu Insert » PDF Form Control.

Position the cursor in the document and type Date:.

On the PDF Form Controls toolbar, click the Insert Text

Field button.

Repeat step 3 and step 4 twice to create Name and
Address text fields.

Position the cursor in the document, type Country:, and
press Enter.

Position the cursor below Country:, click the Insert Radio
Button (®) button, and then type United States.

Repeat step 6 twice to create radio button options for
Canada and Mexico.

Click File » Publish to PDF. browse to choose a location,
type a name in the File name box, enable the Open PDF
After Saving check box, and then click Save.

Populate the PDF form.
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New! PerfectScript™ Macro Manager: This new
dialog box presents all WordPerfect macros in one
convenient location. You can view each macro’s
properties, add descriptions, preview a macro's text,
and run or edit macros. You can also choose to include
any macro as an option in the Macro Launcher menu,
which makes it easier and more convenient to access
your most-frequently used macros.

PerfectScript Macro Manager ﬂ

Macros found Description (Abstract)
ABBREV | Prints the page on which the curser is positioned
adrs2mrg
ALLFONTS
BatesMumbering
Checkbox
closeall
Count Spaces
Count Words
CSVioMerge
CTRLM
cvidocs
DCConvert
endfacl Descriptive Name:
EXPNDALL
Favorites Launcher Print Current Page
FILESTMP
flipenv
EONTDN Save changes
mg:-;gp Macro location
KeystrokeMenu CA\Users\Cindy\AppDatalR: g Per ripl
LONGNAME
Lorem lpsum Date Created
Multiple Find and Replace
By Tuesday. February 11.2014
Mumbered Save .
PARABRK Date Modified
pleading Tuesday, November 19, 2013
PrintAll Last compiled version:
pHompty 1700
RemoveBates ==
ReplacelnFolder
reverse ¥ | [linclude in Macro Launcher

Run Edit Preview > Locations.. Close Help

You can manage, edit, preview, and run WordPerfect
workflow macros from the new PerfectScript Macro Manager.

Give it a try

Using the PerfectScript Macro Manager

1 On the WordPerfect toolbar, click the Macro Launcher
L& button, and click Macro Manager.

2 In the Macros found area, scroll through the list and
choose Print Current Page.

The Description area explains the function of the
currently selected macro.

3 To view the macro code, click Preview.

4 To deploy the macro, click Run.
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New! Mail Merge Expert: This new wizard will guide
you through each step of performing a mail merge,
which is a mass mailing of a form document. The Mail
Merge Expert makes it easier than ever to associate a
data source, such as an address book, with your form
documents, such as letters, labels, and envelopes.

Data | Form | Output ?

Choose a data source containing the
records to merge with your form file.

Choose your data source:
_)Merge Data File (DAT):

®) Spreadshest
Friends.txt (=]

) Corel Address Book:

‘You can now refine your data by cleaning
up blank records and selecting specific
records

If data source contains empty fields:

Remove Blank Line v
Filter data:

Select Records...

Close

The new Mail Merge Expert guides you through the process
of merging addresses with letters, labels, and envelopes.

Browse By button: This relatively obscure button
appears in the vertical scroll bar of both WordPerfect
and Quattro Pro, and can save you time when scrolling
through long documents. It is also especially useful
when reviewing a document for specific elements. For
example, in WordPerfect, you can choose to browse a
document by heading, page, table, footnote, graphic,
or other object.
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Comprehensive legal tools: \WordPerfect is

indispensable in legal offices because of its unique tools
unavailable anywhere else. With the Pleading Expert, legal
professionals create a custom pleading format — one
time, and for each variation required — and then simply
use the Pleading Expert Filler to complete pleadings.

The Legal toolbar helps save time and streamlines the
legal workflow. It provides quick access to tools for adding
Bates numbering and creating Tables of Authorities,
Tables of Contents, and lined Pleading Paper. Other
tools on the Legal toolbar let you turn on automatic
paragraph numbering, use redlining, create watermarks,

publish to EDGAR, and compare documents.
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The Pleading Expert Designer displays a real-time preview

as you define the pleading style.
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Power

WordPerfect Office is chosen by millions worldwide
because it offers unrivaled features that work for you,
rather than forcing you to work a certain way. With a
handy Keystroke Menu, support for HTML5 publishing,
and a new iPad companion app, WordPerfect Office X7
continues to offer innovative and powerful tools.

New! Keystroke Menu: Accessible from the Help
menu in WordPerfect X7, the new Keystroke Menu
helps you quickly find menu items by using keywords.
You simply type the first few letters of the feature
you're seeking, and WordPerfect will present a series of
available matches. This makes it faster and easier to
access WordPerfect tools, dialog box settings, menu
commands, macros, and features. It is especially useful
for users who prefer a mouse-free workflow.

Enter a feature name or setting:

|
Welcome to the Keystroke Menu

- Type the first few letters of the feature you want to find

- Use the arrow keys to select a feature

- Press Enter, or double-click, to the selected feature

- Press colon (:) to open the first available submenu

- Press the Tab key at any time to auto-complete the current word
- ltems ending with an ellipsis (...) will open a dialog box

- ltems ending with a colon (:) will open a submenu

- Braces ({}) require the specified type of input data

- Select this item to launch Keystroke Menu help

The new Keystroke Menu helps you quickly find features and
functions without having to click through menus.

Give it a try

Using the Keystroke Menu

1 In WordPerfect X7, click Help » Find Feature or press
Ctrl+Backslash (\).

2 In the Keystroke Menu function browser, type the first
few letters of the feature you want to find.
For example, to change the font color to purple, you can
simply type pu, use arrow keys to select Purple, and then
press Enter.
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New! WordPerfect for iPad®: With WordPerfect X7,
you can experience the full-featured, legendary word
processor on an iPad. Virtualized by Sphere 3D, this

new app helps mobile workers take care of business
when they’re on the go.

You can now use WordPerfect X7 on a new mobile iPad app.

Enhanced! HTML output: WordPerfect X7 offers improved
HTML publishing options, including support for HTML5,
the popular standard for presenting multimedia and
graphical content on the web. In addition, WordPerfect
now supports publishing a document’s footnotes and
comments to HTML, and relative font sizing, which
adjusts the font size proportionally to browser size.

?IEN

Publish to HTML

HTML File Nama:

CUsers\Documents\Documeant] him B
HTML Version:

HTMLE w

Pubdish Opsions
|w| Publish commants
Comments heading: Comments
| Publish footnotes
Foomoates heading Footnoles
| Publish andnotes
Endnates heading Endnotes
Launch Browser
Use relative font soing
Diefauh GIF Opbons
[intertaced
Transparency
Default JFEG Options
Queality
80 |~

High Low

Publish Close Halp

You can now publish WordPerfect documents to HTML5.
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Bates Numbering: Adding Bates numbering to critical
files is standard practice in many fields, including law
and medicine, and can be tedious and time-consuming.
Legal users can save time with this new tool that lets you
easily insert Bates numbers in WordPerfect documents.
Every page in a document is assigned a unique,
incremental number for quick identification.

Bates Numbering - File Selection ﬂ

Add Bates Numbering to:
Current document
File on disk:

|

#) Folder collection:
|C.\Users\,My' Documents\Final Cases\Smith B

Files in folder.
Submittal wpd
Agresmentwpd
Amendmentwpd
Proofwpd
Demand wpd
Depositionwpd
Petifion wpd
Appealwpd
Preliminany.wpd
Orderwpd
Answerwpd

Move Up Move Down Remove

MNent > Cancel

For legal users, WordPerfect makes adding
Bates numbering quick and easy.

Reveal Codes: This unique feature has long been a
favorite of WordPerfect users because it reduces the time
spent formatting documents. Easy to use, Reveal Codes

makes it quick and simple to change document formatting.

For example, to remove bold formatting, turn on
Reveal Codes, locate the <Bold> code, and then just
drag it out of the Reveal Codes window. Plus, double-
clicking any code in the Reveal Codes window lets you
make advanced alterations to the settings or styles.
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Redaction: WordPerfect X7 provides redaction tools,
allowing you to replace sensitive or confidential
information with a black bar. The replaced text cannot
be retrieved or revealed in the redacted version of the
document. This versatile feature can search a document
for words and phrases to hide and automatically apply
redaction. In addition, the redacted document can be
saved to DOC, PDF, or WPD with the redacted text in place.

ARGUMENT
POINTI
THE PURPOSE OF A PETITION FOR POST CONVICTION REI

Post-conviction refief is a defendant’s last opportunity to raise a
constitutional challenge Lo the faimess and reliabiity of a cnminal ve
our state syster I

Mark for Redaction | Hore, is not for the Court

Redaction L4
and Di Find and Mark...

. Remaove all Marks

»ut rather for counsel to ¢
Legal Tools
Hyperlink_
Bookmark... [

| ke the information given
Create Redacted Document *

- 1. The integrity of the coi
both G the United States as a whole can only be preserved
fair consideration of all the issues presented. These issues must mclude b
found by counsel as well as those the pettioner wishes advanced, despite
counsel's personal views regarding the merits of those issues. I
I £ set forth below, it is therefore urged that th

carefully consider all of the issues presented in this matter

You can easily redact confidential information
in your WordPerfect documents.

Metadata removal: WordPerfect X7 has a built-in
feature that helps ensure that you never get caught
with confidential or sensitive information in your
documents. Metadata is information that lurks within
office productivity files, such as

e undo/redo history

* reviewers' notes

* hidden text

* comments

e document summary data
* headers and footers

* hyperlinks

e routing slips

This type of information is often confidential, and its
inclusion within files could be detrimental to court
cases or contract negotiations. The Save Without
Metadata feature lets you decide what metadata to
remove from documents — without requiring
additional purchase or download.
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Make It Fit™: For those times when you're bound by a
specific page count, Make It Fit can help. For example,
you might have two pages of information to convey in
a single-page invoice. With Make It Fit, you can
instantly resize a document'’s text to fit a specified
number of pages. WordPerfect will implement subtle,
barely noticeable formatting changes that ensure you
can meet any page count restrictions.

Reference Center: From a single, easy-to-use
location, the Reference Center gives you quick access
to comprehensive Help files, tips, and tutorials for each
of the main applications. And now, with an overhauled
index, improved navigation features, and new search
functionality and tips, the Reference Center makes
finding the information you need about WordPerfect
Office X7 easier than ever. You can also search the web
for answers directly from the Reference Center.

Reference Center

Get started with these POF materials:

L ' Handbook Guidebook

Quattro Pro. T peneral-referance manual ) tuterials and sample projects
Quick Reference Cards

Fresentations E tips and insights

U Browse for extra content (f installed):
Content Manual
44 POF catalog of fonts & clipart

IR,
Recelve product updates, announcements, tips and more:
\Z)
Heszages Hel
Macros u o detaits en m-ﬂzo'ac: messaging

Web Besources U
8

The Reference Center provides quick access to a wealth of
WordPerfect Office resources, including PDF User Guides and
new Quick Reference Cards for each of the suite’s applications.
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Collaboration

Designed to ensure that you can easily collaborate and
exchange work with others, WordPerfect Office X7 offers
support for Microsoft Office file formats, exceptional PDF
import and publishing capabilities, and much more.

Enhanced! Microsoft Office support: You can
open, edit, and save the latest Microsoft Office file
formats in each WordPerfect Office X7 application.
Whether it's a Word document (DOCX), spreadsheet
(XLSX), or presentation (PPTX), WordPerfect Office X7
ensures hassle-free collaboration and file exchange.

WordPerfect Office X7 provides support for more than 60 file
formats, including the latest versions of Microsoft Office.

PDF import: You can open PDFs directly with
WordPerfect X7, which makes it easy to reuse text and
graphics. You can also choose to import only the PDF’s
text, and convert characters in image-based PDFs to
fully editable text.

New Ctri+N
New from Project... Ctrl+Shift+N
New XML Document...

Qpen... Ctri+0
Open PDE...

Close Ctri+F4
Save Ctrl+S
Save As.. F3
Save Without Metadata...

You can open, edit, and save PDFs in WordPerfect X7.

Word Perfect
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Robust PDF publishing: With suite-wide PDF
publishing options, WordPerfect Office X7 ensures that
you can share your documents, charts, and
presentations with anyone. You can adjust PDF file-size
and print-resolution to suit a variety of destination
platforms, such as web, email, and print.

The suite also supports PDF password protection,
which lets you restrict who can view, copy, print, or
edit your PDFs. What's more, WordPerfect Office X7
supports PDF/A, which is a widely-used government
standard for archiving documents.

Microsoft SharePoint support: For legal, enterprise,
and government organizations, WordPerfect X7
provides direct access to Microsoft SharePoint. This
enables you to quickly retrieve and store documents,
compare versions, and track changes directly from
WordPerfect X7.
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Value

As the world’s leading alternative to Microsoft Office,
WordPerfect Office X7 is an incredible value, offering a
complete range of powerful productivity tools and
applications at a competitive price. In addition to its
legendary productivity features, WordPerfect Office X7
also includes a wealth of valuable extras, such as clipart
images, digital photos, TrueType fonts, and project-
ready templates so you can hit the ground running.

Enhanced! eBook publishing: In addition to the MOBI
format, WordPerfect X7 now supports eBook publishing
in EPUB format. This new EPUB template provides
compatibility with additional electronic book devices,
such as Kobo and Sony Reader. In addition, the eBook
publishing process has been refined to support relative
font and graphic sizing, and automatic conversion of
footnotes to cross-linked endnotes.

eBook |
3 New eBook Corel’

;I—: ;:: WO rd Pe rfect. eBook Publisher

I Paste
B Bold

I halic -
!J_ -
%, Subscript
x* Superscript

L] 5pell Checker
L Thesaurus
(L] Grammatik
£ New Chapter
& Insert Image
[% Add Front Matter
[ Publish to eBook
£ Publisher Settings Click Help to learn more about this template or Start to get straight to work!
7 Help

Create documents and publivh them to MOBI and EPUB - popular eBoak file formats - in three steps.

Step 1 Step 2
Add chapters and content Add front matter Publish

The eBook Publisher guides you through
the process of creating an eBook.
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Give it a try

Creating an eBook

In WordPerfect X7, click File » New from Project, click
the Create New tab, choose eBook Publishing, and then
click Create.

In the PerfectScript dialog box, click Enable Macros.

In the WordPerfect eBook Publisher, click Start.

In the New Chapter dialog box, type a Chapter heading
and click OK.

You can now start writing the eBook.

When you are ready to publish, save your document,

and then click the Publish to eBook [J button on the
eBook template toolbar.

In the eBook Formats dialog box, choose a format
(MOBI, EPUB, or both), and click Next.

In the Publishing Information dialog box, type a title for
your eBook in the Title box.

You can also add a cover image and non-mandatory
metadata to your eBook, such as Author, Publisher,
Subject, Unique ID, Publish date, Description.

Note: When you first publish to MOBI, the Publisher
Settings dialog box prompts you to specify a location for
required supporting files, kindlegen.exe and
KindlePreviewer.exe. You can download the files by
clicking Auto download or Go to download site.

Choose the point in your eBook to display when it opens
from the Book starts at list box:

 First chapter
* Tables of contents
* Title page

Click Publish.
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New! Roxio Secure Burn: You can now create secure
archives of important data by simply dragging files and
folders to the desktop. With Roxio Secure Burn,
powerful data encryption and password protection
ensure that disc contents can only be accessed by
authorized users.

Roxio Secure Burn

You can use Roxio Secure Burn to secure your files.

BrainStorm QuickHelp Training: WordPerfect Office X7
provides quick access to video-based training from
BrainStorm, Inc. an industry-leader in software training
since 1995. With a single click from the WordPerfect X7
toolbar, you can access short, easy-to-follow video
training with step-by-step instruction to help you get
up to speed quickly.

WordPerfect
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About Corel

Corel is one of the world’s top software companies providing some of the industry’s best-known graphics,
productivity and digital media products. Boasting the most comprehensive portfolio of innovative software, we've
built a reputation for delivering solutions that are easy to learn and use, helping people achieve new levels of
creativity and productivity. The industry has responded with hundreds of awards for innovation, design, and value.

Used by millions of people around the world, our product lines include CorelDRAW® Graphics Suite, CorelDRAW®
Technical Suite, CorelCAD™, Corel® Painter®, Corel® PaintShop® Pro, Corel® VideoStudio®, and Corel® WordPerfect®
Office. For more information on Corel, please visit www.corel.com.

Copyright © 2014 Corel Corporation. All rights reserved.
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The specifications for all other versions (including other language versions) may vary.

INFORMATION IS PROVIDED BY COREL ON AN “AS IS” BASIS, WITHOUT ANY OTHER WARRANTIES OR CONDITIONS, EXPRESS OR IMPLIED,
INCLUDING, BUT NOT LIMITED TO, WARRANTIES OF MERCHANTABLE QUALITY, SATISFACTORY QUALITY, MERCHANTABILITY OR FITNESS
FOR A PARTICULAR PURPOSE, OR THOSE ARISING BY LAW, STATUTE, USAGE OF TRADE, COURSE OF DEALING OR OTHERWISE. THE
ENTIRE RISK AS TO THE RESULTS OF THE INFORMATION PROVIDED OR ITS USE IS ASSUMED BY YOU. COREL SHALL HAVE NO LIABILITY TO
YOU OR ANY OTHER PERSON OR ENTITY FOR ANY INDIRECT, INCIDENTAL, SPECIAL, OR CONSEQUENTIAL DAMAGES WHATSOEVER,
INCLUDING, BUT NOT LIMITED TO, LOSS OF REVENUE OR PROFIT, LOST OR DAMAGED DATA OR OTHER COMMERCIAL OR ECONOMIC
LOSS, EVEN IF COREL HAS BEEN ADVISED OF THE POSSIBILITY OF SUCH DAMAGES, OR THEY ARE FORESEEABLE. COREL IS ALSO NOT
LIABLE FOR ANY CLAIMS MADE BY ANY THIRD PARTY. COREL'S MAXIMUM AGGREGATE LIABILITY TO YOU SHALL NOT EXCEED THE
COSTS PAID BY YOU TO PURCHASE THE MATERIALS. SOME STATES/COUNTRIES DO NOT ALLOW EXCLUSIONS OR LIMITATIONS OF
LIABILITY FOR CONSEQUENTIAL OR INCIDENTAL DAMAGES, SO THE ABOVE LIMITATIONS MAY NOT APPLY TO YOU.
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