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Introducing Corel® PaintShop® Pro X5

Corel® PaintShop® Pro X5 is powerful, easy-to-use
image-editing software that helps anyone with a
passion for photography produce stunning
photos and creative designs. Whether you're a
budding amateur or a self-identified “pro”,
PaintShop Pro X5 offers a wealth of features that
help you organize, edit, and share your photos
and artistic creations with ease.

Organize and enhance

With the new Places photo-mapping feature,
PaintShop Pro X5 introduces a new method of
organizing your photo collection by using
location information or even GPS logger data.
You can also use the new facial recognition
functionality and integration with social networks
to tag the people in your photos.

The new Instant Effects palette offers visually
descriptive thumbnails of an array of single-click
preset effects, so you can instantly achieve
eye-catching photo creations. In addition, the
new High Dynamic Range (HDR) tools make it
easier than ever to create stunningly beautiful
HDR images. Plus, the new single RAW photo
feature helps you simulate an HDR-style effect.

Get creative

PaintShop Pro X5 offers exciting new ways for
you to get creative with your photos, such as the
Graduated Filter effect. With the new Retro Lab,
you can design and share your own effects that
simulate today’s popular vintage-style pocket
camera effects. And whenever you customize an
effect, you can save your settings for later use as a
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preset in the Instant Effects palette, which is
accessible from all three workspaces: Manage,
Adjust, and Edit.

What's more, several design tools, such as the
Crop and Text tools, Layer Styles, and brushes
have been enhanced to help you spend less time
achieving the precise effect you want. PaintShop
Pro X5 also offers powerful multi-script support,
which lets you customize, save, and run scripts
for use in future creative endeavors.

Share

Once you've created that perfect photo, or
slideshow, you'll want to share it with family and
friends. To that end, PaintShop Pro X5 offers
enhanced social media integration that makes it
easier to upload your creations directly.

With the new Share My Trip projects, you can
create interactive maps of your travel route,
complete with zoomable photos and captions.
Not only will you have a treasured family
keepsake, but the people you share it with will be
able to relive your trip in detail.

Learn

PaintShop Pro X5 provides several learning tools
that make it easy to get better acquainted with
the application. The Learning Center palette
offers guidance on how to use tools, and
information on such tasks as organizing your
photos, adjusting and retouching, working with
layers, and much more. In addition, the Corel®
Guide provides program updates, downloadable
content, tips and tricks, tutorials, and videos.
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Customer profiles

Corel PaintShop Pro X5 is relied upon by a diverse
range of users, from photographers and photo
enthusiasts to digital designers and content
creators.

Photo enthusiasts

These users trust PaintShop Pro X5 to bring out
the absolute best in their photos. Whether they're
just starting out as hobbyists or are passionate
photographers, they want to be able to quickly
and easily organize and edit their photos.

For photographers, particularly those that derive
an income from their camera equipment and
photo retouching services, they also want access
to more advanced tools that help them tap into
their creativity.

Digital designers

There are several categories of digital designers
who use PaintShop Pro X5 — content creators,
web designers, creative designers, and
scrapbookers. They all want tools that give them
unlimited flexibility in producing creative designs.

Content creators may be sharing retouched
photos with friends online, personalizing their
digital life by creating custom avatars for their
social media accounts, or expressing their
creativity through digital artwork, such as
collages, flyers, and even video projects.
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Web designers create custom graphics for
websites, blogs, and other online platforms. They
use powerful image creation tools, web output
options, and scripts to create the elements they
need for their online presentations.

Creative designers produce graphics for many
disparate projects and want tools that help them
express their creativity in a multitude of ways.
Whether they're capturing onscreen images or
designing graphic artwork, they use PaintShop
Pro X5 for its vector layers, file format support,
text handling, and powerful object tools.

Scrapbookers use photos as the main subject
matter in their projects, and they invest
considerable time perfecting their designs. They
want advanced editing tools that allow them
total creative control. They may turn to tutorials
and other creative content for inspiration.
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What's included?

Application

Corel® PaintShop® Pro X5: This powerful,
easy-to-use image-editing software helps
anyone with a passion for photography
produce stunning photos and creative
designs. It offers a wealth of features that
help you organize, edit, and share your
photos and artistic creations with ease.

Documentation

Online Help, Learning Center palette
PDF User Guide
Corel® Guide, with both video and text tutorials

Getting Started windows provide an overview
of new tools and features, making it easy to
get up to speed quickly

Minimum system requirements

Corel’

Microsoft® Windows® 8, Windows® 7,
Windows Vista®, and Windows® XP with
latest service pack (32-bit or 64-bit editions)

Intel® Pentium® 4 or AMD Athlon™ 64 or later
(multi-core processor recommended)

1.5 GB RAM (2 GB RAM or higher recommended)

1 GB free hard drive space (2 GB or greater
recommended)

1024 x 768 resolution, 16-bit color display
(1280 x 800 resolution, 24-bit color display
recommended)

DirectX® 9 or higher

PaintShop Pro xs

Windows-compatible CD-ROM drive for
installation

Internet connection required to post photos
online, and download program updates and
content from the Corel Guide

File format support

Input: Al, BMP, CAL, CALS, CGM, CLP, CMX,
CT, CUR, CUT, DCX, DIB, DRW, EMF, EPS, GIF,
HDP, HGL, HPG, IFF, IMG, J2C, J2K, JIF, JP2,
JPC, JPE, JPEG, JPG, JPS, JPX, MAC, MPO,
MRW, MSP, PBM, PCD, PCT, PCX, PDF, PGL,
PGM, PIC, PICT, PNG, PNS, PPM, PS, PSD, PSP
(PSP image files), RAS, RAW, RIF, RLE, SCT,
SVG, SVGZ, TGA, TIF, UFO, WBM, WBMP,
WDP, WEBP, WMF, WPG

RAW file support from over 300 camera
models including 3FR, ARW, CR2, CRW, DCR,
DNG, ERF, K25, KDC, MEF, MOS, NEF, NRW,
ORF, PEF, RAF, RW2, SR2, SRF, X3F

Video input format support for MPEG-1,
WMV (Windows® Media Video), MOV
(QuickTime® required) and AVI (motion JPEG)

Output: BMP, CAL, CALS, CLP, CUT, DCX, DIB,
EMEF, EPS, Al, PS, FPX, GIF, HDP, WDP, IFF, IMG,
JP2,J2C, 2K, JPC, JPX, JPG, JIF, JPE, JPEG,
MAC, MSP, PBM, PCX, PGM, PIC, PPM, PNG,
PSD, PSP (PSP image files), RAS, RAW, RIF, RLE,
SCT, CT, JPS, PNS, TGA, TIFE, WBMP, WBM,
WEBP, WMF
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New features

Corel® PaintShop® Pro X5 offers a wealth of new Maps" functionality to help you map your photos

and enhanced features to help you organize, edit, based on location information. PaintShop Pro X5

and share your photos and creations. can instantly map any photos that already contain
location information. Alternatively, you can

Organize and enhance manually add location information by dropping
photos on a map, or by using GPS data or

PaintShop Pro X5 introduces powerful new Facebook check-in points.

features that make it easier than ever to organize

and edit your photos. Also, if you are concerned about your privacy
online, PaintShop Pro X5 also makes it easy to

New! Places: PaintShop Pro X5 provides a new delete location data from photos.

Map mode, which is integrated with Google

Google

With the new Map mode, you can easily show where your photos were taken or add location information.

Corel
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After you've added location information to your
photos, Places can also provide a better way to
organize a burgeoning photo collection. By
simply clicking the Places tag on the Collections
panel, you can easily drill down into your
collection, for example, revisiting past vacations
or groups of photos taken at particular locations.

Give it a try

Adding location information to photos

1 In Corel PaintShop Pro X5, click the Manage
tab at the top of the application window.

2 Click the Map Mode B button in the upper-
right corner of the Manage workspace.

3 In the Organizer palette, select any photos
that you want to tag with location information.

4 In the Search bar in the upper-right corner of
the Map, start typing a location and choose
one from the list that appears.

5 Click the Add location H)J button, and then
click directly on the map to tag the selected
photos with the chosen location.

A location marker is added to the map, and
another marker appears in the lower-right
corner of the photo(s).

In the Collections tab, you can now click Places
to access photos that are grouped based on
location information.

New! People: With PaintShop Pro X5, you can
now use the people who appear in your photos
to quickly and easily organize your collection.
PaintShop Pro X5 uses facial recognition to
automatically sort people with similar features
into groups. This makes it a breeze to browse
through your collection, identifying people and
then later being able to locate photos with those
people and automatically tag their photos when
posting to social media.

You can use your social media contacts to sync
with the people tagged in your photos. That way,
your friends and family will be automatically
notified whenever you upload a photo in which
they appear.
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The Info panel now provides a People tab, which makes
it easy to manually tag the people in your photos.

Give it a try

Sorting photos by people
1 In the Manage workspace, click the
Thumbnails Mode B button.

2 In the Navigation panel, click the
Collections tab, and select the folder(s)
containing the photos that you want to sort.

3 n the Organizer palette, click the Find People

button and choose one of the following options:

* Scan selected photos

* Scan current folder

* Scan subfolders
Your photos are now sorted into groups of
people in a folder titled Unnamed.

4 Click the Type a name for this group
titlebar and type a name for any group that you
would like to tag.

The newly tagged group appears under the
People folder in the Collections tab.

When you select a photo of a tagged person,
buttons appear automatically that let you link

to your Facebook [ or Flickr F%] accounts.

New & Enhanced! HDR tools: The improved
Exposure Merge now gives you more options and
greater control when you create HDR photos. With
the new, dedicated B&W controls, it's simple to
switch between color and black-and-white HDR
processing. The Preview Alignment option makes it
easy to visually ensure proper positioning of your
merged photos. The Auto Brush results have been
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improved to save you time in working with photo

artifacts. In addition, the Batch Merge option now

Corel PaintShop Pro X:

Step 1: Merge

lets you apply HDR presets, so you can quickly and
easily process entire sets of photos as HDR images.

With Exposure Merge, you can combine two or more bracketed photos by using HDR processing.

New! Single RAW Photo: This new feature lets
you create an HDR-style effect by splitting a single

RAW photo into three exposures and then
recombining the exposures. This process lets you
control the exposure of different areas of the
photo to bring out more detail.

Give it a try

Using the Single RAW Photo effect

1 In the Manage workspace, select the
thumbnail of a RAW photo.

2 Click File » HDR » Single RAW Photo.
The Step 1: Split Photo window opens.

3 Drag the EV Interval slider to set the
simulated exposure interval.
This value splits the photo into three exposures.
You can also drag the Center Exposure slider

if you want the middle exposure to have a value
other than 0.
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Give it a try

4 Click Split Photo.

You can select each of the three thumbnails that
appear in the Tray to view the resultant exposures.

5 When you are satisfied with the three
exposures, click Process.

6 In the Step 2: HDR Adjustments window,
choose one of the preset thumbnails, and click
Process.

Alternatively, you can adjust any of controls in
the Color area if you want more control over
the appearance of the merged exposures.

7 In the Step 3: Fine Tune window, apply any
of the tools or adjustment options to finalize
the image.

8 When you are satisfied with the results, click
Save and close.
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Get creative

With a wealth of preset and customizable
effects, PaintShop Pro X5 gives you practically
inexhaustible options for expressing your
creativity.

New! Graduated Filter effect: You can now
apply a semi-transparent color gradient to your
photos which simulates the effect of using a
graduated filter on a camera lens. For example,
you can darken or tint a sky that appears washed
out without affecting other areas of the photo.
PaintShop Pro X5 includes four gradient styles, a
color picker, as well as opacity, blend, and
rotation controls so you can experiment until you
achieve the desired effect.

[ClPreview on Image

Style: @@@ Opacity: ()} (80 _R[c
Preset: [ e ~  Blend: —{ (0 FGl
Color: . ‘7 Rotate: =O=. [90.0 Rl

[ ox J[ conel J[ rep |

The new Graduated Filter effect lets you use color
gradients to alter specific areas of a photo.

Give it a try

Applying a Graduated Filter effect

1 Click File » Open, and navigate to the folder
containing the photo to which you want to
apply the effect, select it, and click Open.

2 Click Effects » Photo Effects » Graduated
Filter.

3 In the Graduated Filter dialog box, click a
Style button to set the shape of the gradient.

The default option, Linear Graduated Filter, best
simulates traditional graduated filters.
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Give it a try

4 |In the Before pane, drag the line to set the size
and direction of the gradient.

5 In the Preset drop-list, choose a type of blend.

6 In the Color area, click one of the color
swatches to set a color.

7 In the Settings area, use the sliders to adjust
any of the following:
* Opacity — sets the color transparency
* Blend - sets the gradient color transition
* Rotate — sets the gradient angle

8 When you are satisfied with the result, click OK.

New! Retro Lab: PaintShop Pro X5 introduces
the new Retro Lab, which lets you apply effects
that were inspired by vintage-style pocket
cameras, such as LOMO, Diana, or Holga. This
trendy photo style pushes an image’s color and
contrast beyond its natural appearance, often
with blurred or vignette edges. More than just a
collection of single-click filters, the Retro Lab
offers a variety of controls that let you personalize
your own retro style. In addition, you can save
your settings as a custom preset for future use.

D Feo s
I

Before:

=

With the new Retro Lab, you can create fun effects to
give your photos a trendy, vintage look.
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New! Instant Effects palette: Quickly select
the right polish before you share a photo by
choosing from an array of preset effects in the
Instant Effects palette. Each effect is represented
by a descriptive thumbnail, which makes it easy
to find the precise effect you want. The Instant

Effects palette is organized by Artistic, Black And
White, Film Styles, Landscape, Portrait, Retro, and
Traditional categories. Plus, the User Defined
category saves the presets that you create in any
dialog box, so you can quickly and easily reuse
your own personal effects.

The Instant Effects palette makes it quick and easy to browse and apply preset effects.

Applying an Instant Effect

1 In the Adjust workspace, open a photo to
which you want to apply an effect.

2 In the Effects palette, choose a category from
the drop-list.

3 Scroll through the list of available thumbnails
and double-click to apply an effect.

Enhanced! Layer Styles: The Layers palette
now includes a Layer Styles button, which makes
it easier to access and apply Bevel, Drop Shadow,
Emboss, Inner Glow, Outer Glow, and Reflection
styles. A range of new controls, such as size,
opacity, and color, for each Layer Style make it
easier to achieve the precise look you want. Plus,
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Give it a try

you can preview the result before committing to
the effect.

BB Loyer Properties. _ _ o e

v Preview [ClPreview on Image

Before: After:

i, )
200m: 100_5] (] pan [+ ]
Setings [

General | Blend Ranges | Layer Styles
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With enhanced Layer Styles, you can apply creative
effects, such as Drop Shadow.
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Enhanced! Crop tool: The Crop tool now
offers greater flexibility so you can more easily
achieve the image focus and dimensions that you
want. By default, the Crop tool provides a Rule of
Thirds gird to help you with image composition.
In addition, you can perform a preset crop by
choosing from a range of common image sizes,
suchas 16 x 9, 8x 10, 5x 7, and more. You can
also define your own crop area and save it as a
custom preset.

Enhanced! Text tool: The Text tool has been
enhanced to give you more intuitive text
selection, which makes editing and formatting
text easier than ever before. You can also position
text more quickly and accurately now thanks to
improved interaction between the Text tool and
the Pick tool.

Enhanced! Paint Brush and Art Media tools:
The Paint Brush now provides increased support
for Adobe® Photoshop® brushes, offering you
even more ways to add a personal touch of
creativity to your digital artwork. You can also use
Art Media tools, such as the enhanced
Watercolor Brush, to hand paint expressive
strokes directly onto your photos. The Art Media
tools help you produce unique effects by
simulating physical pigment media, such as paint,
chalk, markers, oils, pastels, pencils, and more.

Corel PaintShop Pro X5

- -

]
W - :
w -

With PaintShop Pro X5, you can easily import and use
custom PaintShop or Adobe Photoshop (ABR) brushes.
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Importing an ABR brush

1 In the Edit workspace, choose File » Import »
Custom Brush.

2 In the Import Custom Brush dialog box, click
Open, navigate to the folder containing the
brush you want to import, select it, and then
click OK.

The following brush types are supported:
¢ PaintShop Pro Brush (.pspbrush)

¢ Adobe Photoshop Brush (.abr)
e Jasc Brush (.jbr)

3 In the Brushes area, select the brushes you
want to import, and click Add.

4 Click OK.

5 In the Tools toolbar, click the Paint Brush .

6 On the Tool Options palette, choose a brush

tip from the Brush Tip [® ] drop-list, and click
OK.

You can specify brush options, such as shape,
size, opacity, hardness, thickness, and rotation,
on the Tool Options palette.

7 Do one of the following:
* To apply foreground color, drag in the
image.
* To apply background color, right-click and
then drag in the image.

Enhanced! Multi-script support: Built on the

powerful scripting engine in PaintShop Pro, the
new Run Multiple Scripts dialog box makes it

easier to assign several scripts to run in sequence.
This is especially useful if you want to automate

repetitive photo-editing tasks, or if you want to
perform the same actions on a batch of photos at

once.
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Share

With the introduction of new Share My Trip
projects and enhanced social media integration,
PaintShop Pro X5 makes it easy to share your
photos with family and friends.

New! Share My Trip: When you create a Share
My Trip project, you use location information to
place your vacation photos on an interactive map.
You can share your map as a slideshow, which
you can post on a blog or upload directly to your
Dropbox account and Facebook. Your family and
friends will be able to view the route you've
travelled. They can even zoom in on the Google
Map to check out Street View for a closer look at
where you've been. Prior to sharing your trip, you
can use the Info panel to add captions to each
photo that you place on the map, sharing
anecdotes or interesting tales about your voyage.

Give it a try

Creating a Share My Trip project

1 In the Manage workspace, select the photos
you want to include in your project, and then

click the Share My Trip i button.

While you can select up to 200 photos, only
those with location information will be used.

2 In the Share My Trip dialog box, click Type a
title, and type a name for your project.

3 Type a location for the project in the Save in
box, or click the folder icon to browse for a
folder in which you want to save the project,
and then click Next.

To preview the project, click the Preview in
Browser button.

4 Enable one of the following check boxes:
* Yes, upload my photo map to a public
Dropbox folder.
* No, I will share it later.

Choose the second option if you want to post
the HTML output yourself, for example, in a
blog.

If you choose the first option and want to post
the Dropbox link to Facebook, enable the
Share the link on Facebook check box, and
choose a thumbnail.
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Enhanced! Sharing options: PaintShop Pro X5
provides enhanced social media integration, which
lets you upload photos simultaneously to your
Facebook®, Flickr®, and Google+ " accounts. The
Social Sharing dialog box makes it easy to choose
which photos to share, and offers a preset quality
option to optimize your photos for faster upload.
You can also add new albums, add descriptions for
each photo, and remove any contact tags before
uploading.

[ Share Photos

Jadedu P

You can now upload photos to multiple social media
accounts at once.
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Learn

In addition to full context-sensitive help and
Getting Started screens for certain features,
PaintShop Pro X5 also give you several helpful
tools that provide information on how to use the
application.

New & Enhanced! Corel® Guide: There's
always something new to discover in the

Corel Guide, which is your source for the most
up-to-date information and content for
PaintShop Pro X5. You'll find tips and tricks,
integrated tutorials, videos, downloadable
content, and the latest program updates.

¥:Corel® Guide

Picture Tube 01 Picture Frame 01

Corel KPT Collection Picture Tube 01
Price FREE Price: FREE
6/26/2012 6726/2012
TNSTALLED

Preset Shapes 01 Maps 01 Layer Editing 01

Preset Shapes 01 Maps 01 Layer Editing 01
Price: FREE Price: FREE Price: FREE

INSTALLED

Gradient 01 Brush Tool 01

The Corel Guide provides tips, new video tutorials,
and other downloadable content.

Enhanced! Learning Center: \When you turn
on the Learning Center (F10), you'll get helpful
and interactive instructions on the currently
selected tool. It's a great way for new users to
learn about PaintShop Pro X5, and it can also
help experienced users accomplish tasks faster. In
addition to tool-based guidance, the Home page
of the Learning Center provides task-based
information on a variety of topics, such as
working with layers, retouching photos, applying
artistic effects, and more.
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About Corel

Corel is one of the world’s top software companies, with more than 100 million active users in over 75
countries. We develop software that helps people express their ideas and share their stories in more
exciting, creative, and persuasive ways. Through the years, we've built a reputation for delivering
innovative, trusted products that are easy to learn and use, helping people achieve new levels of
productivity. The industry has responded with hundreds of awards for software innovation, design, and
value.

Our award-winning product portfolio includes some of the world’s most widely recognized and popular
software brands, including CoreDRAW® Graphics Suite, Corel® Painter”, Corel DESIGNER® Technical
Suite, Corel® PaintShop® Pro, Corel® VideoStudio®, Corel® WinDVDe, Corel® WordPerfect® Office,
WinZip®, Roxio Creator®, and Roxio® Toast®. Our global headquarters are in Ottawa, Canada, and major
offices are in the United States, the United Kingdom, Germany, China, Taiwan, and Japan.

Copyright © 2012 Corel Corporation. All rights reserved.
Corel® PaintShop® Pro X5 Reviewer’s Guide

Protected by U.S. Patents 5652880; 5347620; 5767860; 6195100; 6385336; 6552725; 6657739; 6731309; 6825859; 6633305; Patents
Pending.

Product specifications, pricing, packaging, technical support and information (“specifications”) refer to the retail English version only.
The specifications for all other versions (including other language versions) may vary.

INFORMATION IS PROVIDED BY COREL ON AN “AS IS” BASIS, WITHOUT ANY OTHER WARRANTIES OR CONDITIONS, EXPRESS OR IMPLIED,
INCLUDING, BUT NOT LIMITED TO, WARRANTIES OF MERCHANTABLE QUALITY, SATISFACTORY QUALITY, MERCHANTABILITY OR FITNESS
FOR A PARTICULAR PURPOSE, OR THOSE ARISING BY LAW, STATUTE, USAGE OF TRADE, COURSE OF DEALING OR OTHERWISE. THE
ENTIRE RISK AS TO THE RESULTS OF THE INFORMATION PROVIDED OR ITS USE IS ASSUMED BY YOU. COREL SHALL HAVE NO LIABILITY TO
YOU OR ANY OTHER PERSON OR ENTITY FOR ANY INDIRECT, INCIDENTAL, SPECIAL, OR CONSEQUENTIAL DAMAGES WHATSOEVER,
INCLUDING, BUT NOT LIMITED TO, LOSS OF REVENUE OR PROFIT, LOST OR DAMAGED DATA OR OTHER COMMERCIAL OR ECONOMIC
LOSS, EVEN IF COREL HAS BEEN ADVISED OF THE POSSIBILITY OF SUCH DAMAGES, OR THEY ARE FORESEEABLE. COREL IS ALSO NOT
LIABLE FOR ANY CLAIMS MADE BY ANY THIRD PARTY. COREL'S MAXIMUM AGGREGATE LIABILITY TO YOU SHALL NOT EXCEED THE
COSTS PAID BY YOU TO PURCHASE THE MATERIALS. SOME STATES/COUNTRIES DO NOT ALLOW EXCLUSIONS OR LIMITATIONS OF
LIABILITY FOR CONSEQUENTIAL OR INCIDENTAL DAMAGES, SO THE ABOVE LIMITATIONS MAY NOT APPLY TO YOU.

Corel, the Corel logo, CoreDRAW, Corel DESIGNER, MotionStudio 3D, PaintShop Pro, Painter, Roxio Creator, Roxio Toast, VideoStudio,
WinZip, WinDVD, and WordPerfect are trademarks or registered trademarks of Corel Corporation and/or its subsidiaries in Canada, the
U.S., and/or other countries.

Other product, font, and company names and logos may be trademarks or registered trademarks of their respective companies.
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