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Making a Collage Portrait
Jeremy Sutton

San Francisco Heart by Jeremy Sutton

This tutorial describes how I used Corel® Painter™ X to create San 
Francisco Heart, a collage portrait of San Francisco. It was inspired 
by my experience of living in San Francisco and wanting to express 
my appreciation of the beauty, diversity, and creativity of this City 
by the Bay. By sharing the principles and techniques I used, I hope 
to empower you to create your own personal collage.

In this tutorial, you will learn about
• acquiring source images
• creating a working image template
• adding images
• resizing and rotating layers
• controlling layer visibility and opacity
• managing layers
• working with paper textures

The term “collage portrait” 
refers to a painting of a subject in 
which a foundation image is 
interwoven with many subsidiary 
images, some more subtle than 
others, but all relating to the subject 
and contributing to the whole in a 
harmonious and meaningful way.
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Acquiring source images

Initially, you have an idea, an inspiration, or a vision. With this 
idea, the research process begins. Take your time. Allow the idea 
to gestate as you seek out and acquire imagery.

Have a good structure and organization for your project folder. 
The ability to locate your files quickly and easily gives you more 
time to be more creative. My system is to create a single project 
folder within which I create subfolders for the source and working 
images. I save my source images as TIFF files.

The next step is to determine which image will be the main 
compositional image (foundation), which image will support the 
main composition (secondary), and which images will be smaller 
and more subtly woven into the artwork (subsidiary).

I chose an image of the Golden Gate Bridge as my foundation 
image. The foundation image acts like a compositional anchor for 
the artwork, setting the main structure and framework onto which 
many other layers of imagery can be added.

The foundation image: The Golden Gate Bridge from Point Funston

I selected a San Francisco heart, created when local artists were 
invited to paint large hearts that were placed around the city and 
then auctioned off to raise funds for charity, to be my secondary 
image.
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The secondary image: Heart at Chenery House

I also selected a variety of subsidiary images that reflected my 
personal experience and view of the city.

Creating a working image template

The working image template serves as a basis for a consistent 
canvas size throughout the project, eliminating any confusion 
when you work with source files of different size or resolution. 

To create a working image template

1 Open the foundation image in Corel Painter, and choose Canvas 
> Resize. Change the units from pixels to inches, disable the 
Constrain File Size check box, and adjust the image size to 
match the desired result. Click OK.

2 Choose Window > Show Underpainting, and from the Photo 
Enhance pop-up menu, choose Saturate to enhance the image 
for painting. 

3 Choose File > Save As (Cmd + Shift + S for Mac OS® or 
Ctrl + Shift + S for Windows®) and name your working image 
template. Save as a RIFF file (the native format of Corel Painter) 
to preserve all data and maximize the future editability of the 
file in Corel Painter. Save your file to your working images 
subfolder for the project. 

To save the latest version of 
your painting, choose 
File menu > Iterative Save. Whenever 
you perform an iterative save, a new 
version of the file is saved with a 
number added to the filename, and 
for each subsequent save, the number 
added to the filename increases by 1. 
In making San Francisco Heart, I 
ended up saving sixty versions.



4

Adding images

You can now add images to your foundation image to construct 
the collage.

To add an image

1 Open the image in Corel Painter X.

2 Choose Select > All (Cmd + A for Mac OS or Ctrl + A for 
Windows).

3 Choose Edit > Copy (Cmd + C for Mac OS or Ctrl + C for 
Windows).

4 Click the main image to make it active.

5 Choose Edit > Paste (Cmd + V for Mac OS or Ctrl + V for 
Windows).

The image that is pasted over the working image template is 
listed as an image layer on the Layers palette.

If the Layers palette is not displayed, choose Window > Show 
Layers.

6 Double-click the name of the image layer in the Layers palette.

7 In the Layer Attributes dialog box, rename the layer more 
descriptively so you can identify what it is, and click OK.

Resizing and rotating layers 

You can now adjust and move the layers to place them where 
you’d like.

To resize and rotate a layer by using the 
Free Transform effect

1 Select the layer in the Layers palette, making sure that the lock 
symbol  does not appear next to the layer name.

2 Choose Effects > Orientation > Free Transform.

To help place each image, try 
adjusting the Opacity slider in the 
Layers palette so that you can see the 
images below. 
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This converts the image layer into a reference layer with faintly 
visible control handles (small squares) in the corners and 
halfway along the sides. 

If the layer is larger than the background canvas, the control 
handles may be situated beyond the edge of the image. You can 
put your image in Screen Mode (Cmd + M for Mac OS or 
Ctrl + M for Windows) and zoom out (Cmd + minus sign [-] for 
Mac OS or Ctrl + minus sign [-] for Windows) to see the handles.

3 Do any of the following:
• To resize the layer while keeping the aspect ratio the same, 

hold the Shift key down while dragging a corner control 
handle.

• To move the layer, click and drag the image.
• To rotate the layer, hold down the Cmd (Mac OS) or the Ctrl 

(Windows) down while dragging a corner handle.

Repeat this process for other subsidiary images. If you have more 
than four layers, and wish to see them all in the Layers palette at 
the same time, hold the tip of your cursor down on the last row of 
pixels along the bottom of the Layers list, and then drag down.

Multiple layers are each resized using Free Transform.

Controlling layer visibility and opacity

You can make parts of your layers disappear, or allow colors from 
lower layers to affect them, by using layer masks and composite 
methods.

To control layer visibility with layer masks

1 On the Property bar, enable the Auto Select Layer check box.

2 Click the layer with the Layer Adjuster tool , or click the layer 
in the Layers palette.
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3 Choose Effects > Orientation > Commit Transform. This changes 
the layer from a reference layer to an image layer, which you 
can paint on.

4 Click the Create Layer Mask button  at the bottom of the 
Layers palette.

A layer mask, which has a white square with a black frame, 
appears to the right of the layer thumbnail in the Layers list.

5 Click the layer mask to make it active.

A layer mask icon appears to the right of the layer thumbnail.

6 From the Brush Selector bar, choose Digital Airbrush from the 
Airbrush category.

7 In the Colors palette, move the cursor to the lower-left corner of 
the Saturation/Value Triangle, and choose pure black as your 
main color (front square).

8 Paint black onto the visible part of the layer in your image. You 
will see the layer image disappear. To adjust the size of the 
brush, or the strength of the effect, adjust the Size and Opacity 
values on the Property bar.

Painting into the layer mask with black Digital Airbrush.

9 Repeat this process for each layer.

If you see black appear on the 
layer, undo the brush stroke and 
reselect the Layer Mask. If you want 
to bring back any of the layers, 
make white your main color.
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Layer masks have been created and adjusted for each layer.

To control layer opacity with composite methods

When you have multiple layers in place, you can experiment with 
blending them. Composite methods let you change a layer’s 
opacity so that its colors are affected by colors in lower layers. 
There are several methods you can choose from, each one 
providing a different effect. I used Overlay for the heart image.

To apply a composite method, do the following:
• Select a method from the Composite Method menu in the 

upper-left area of the Layers palette. 

Choosing the Overlay composite method to blend layers

Managing layers

Grouping layers lets you control layers as a unit, which is helpful 
when working with sets of layers that you want to keep together. 
You can move, rename, hide, show, lock, and set options for a 
group just as you do for a single layer.
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However, you must collapse the group into a single layer if you 
want to paint on it. By collapsing layers, you can use brushes to 
paint over, blend, smear, and distort your imagery across all layers. 

To group layers

1 Hold down the Shift key as you select the layers you want to 
group from the Layers palette. 

2 Choose Layers > Group. 

To collapse a group

1 Select a closed group from the Layers palette. 

2 Choose Layers > Collapse.

Working with paper textures

Paper textures in Corel Painter X offer a versatile way to integrate 
all kinds of imagery, such as photos, maps, logos, musical scores, or 
handwriting, into your collage portrait.

To create a paper texture template

1 With the current working image active, choose File > Clone. This 
makes a flat clone copy of the working image. This working 
image clone copy will become the paper texture template.

2 Open an image that you want to use as a texture. I used an 
image of a San Francisco map.

3 Choose Select > All.

4 Choose Edit > Copy.

5 Now click the clone to make it the active image.

6 Choose Edit > Paste.

7 Lower the layer opacity by using the Opacity slider in the Layers 
palette. This allows you to see through the map and observe the 
underlying collage.

Map layer at 50% opacity
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8 If the layer needs to be resized or rotated, use Effects > 
Orientation > Free Transform.

9 After you are satisfied with the scale and position of the layer, 
return the layer opacity to 100% and save this file as a RIFF.

10Choose Layers > Drop.

11Choose Effects > Surface Control > Express Texture.

12Experiment with the Express Texture sliders until you get a high 
contrast image that preserves details. 

13Choose Select > All.

14Choose Window > Library Palettes > Show Papers.

15Choose Capture Paper from the Papers palette flyout menu.

16Name and save the custom paper. 

The name appears in the Papers palette preview window.

Captured paper texture of map.

To paint texture into a layer

1 From the Brush Selector bar, choose the Square Chalk 35 brush 
variant from the Chalk category. 

2 Choose Layer > New Layer.

3 Select a color from the Colors palette.

4 Paint the texture into the image.
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Painting into the paper texture layer

Conclusion

When you feel you have done enough to the image, put it aside 
for a day or two, and then revisit it with a fresh eye. I often find 
that I keep developing work long after I originally thought I was 
finished. 

When you are ready to print your collage portrait, flatten your 
image and resave it. You can then experiment with printing 
methods and media to see what works best for your piece. After 
printing my collage portrait on my Epson 9600 Stylus Pro with 
UltraChrome pigment inks, I fixed the canvas using PremierArt 
Print Shield and applied a clear gloss acrylic medium and varnish, 
building up a physical brush stroke texture that followed the 
forms of the composition. I then added opaque-colored acrylic 
paint with a brush and palette knife to bring an extra level of life 
to the artwork. 

Ultimately, the most important aspect of your collage portrait is 
not your choice of media and techniques. It is what you say in your 
art, what you express about your subject, the story behind the 
painting, and the passion you share.

If you want to wrap your 
collage around a stretcher bar 
(gallery wrap), consider adding a 
colored border and painting into it, 
using colors from the image. This 
lets you wrap the collage without 
losing any of your main composition 
around the edge of the stretcher bar. 
The border creates an attractive 
edge that enhances your painting.
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