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DO 0 CorelDRAW® Pre

CorelDRAW® Premium Suite X5 combines the
trusted illustration and design power of
CorelDRAW® Graphics Suite with exciting new
output possibilities. Its intuitive and content-rich
environment fits seamlessly into your workflow to
help you express your creative ideas compellingly.
You can get started immediately, learn as you go,
and design with confidence for any medium.

Connect to your content

With an abundance of new content chosen to
inspire you and provide a springboard for your
own designs, CorelDRAW Premium Suite X5
makes sure you can easily connect to your
content. The new Corel® CONNECT" is a
full-screen browser that synchronizes with both
CorelDRAW® and Corel® PHOTO-PAINT" to
provide quick access to content on a computer,
network, disc, or select online sources. In
addition, industry-leading support for more than
100 commonly used file formats ensures that you
can collaborate and exchange files with clients
and colleagues.

Get going quickly

[t's never been easier to get started with
CorelDRAW Premium Suite X5, regardless of your
experience level. The stunning new guidebook
will inspire you to do more than you thought
possible. It provides techniques and tips for users
of all skill levels and provides a unique
opportunity to learn from professional designers
who use the suite in such industries as fashion
and jewelry design, book illustration, vehicle
wrapping, and product packaging.

What's more, Corel® PowerTRACE® X5 lets you
create high-quality vector images from bitmaps
and produces the best trace results yet. In
addition, more than 2 hours of video tutorials are
included to help you learn how to get more out
of the suite.
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Create with confidence

CorelDRAW has an undeniable 20-year legacy in
design innovation and has long been trusted by
professional and aspiring designers alike. With
CorelDRAW Premium Suite X5, the introduction
of significant new and enhanced features help
you create with confidence.

A collection of new and enhanced drawing tools
includes a B-Spline tool, scalable arrowheads,
enhanced Connector and Dimension tools, and
the new Segment Dimension tool. In addition,
the Mesh Fill tool has been significantly improved
to help you design multi-colored filled objects
with more fluid color transitions.

Use color with certainty

This version of the suite represents a complete
change in approach to color management,
assuring you accurate color representation
regardless of your level of expertise. Whether
you're importing a client’s mock-up, working
with previous designs, or sending a project to a
print shop or manufacturing facility, you can be
certain that your colors are true.

Output with ease

With its industry-leading file format compatibility,
CorelDRAW Premium Suite X5 provides the
flexibility today’s designers need for outputting
their work. The same design may be needed for
web banners, printed ads or brochures, and
T-shirts, billboards, or digital signs.

Corel Website Creator X5 includes dozens of
templates and SiteStyles® that make it easy for
you create a web presence that stands out.

With Corel® VideoStudio® Pro X3, you can create
professional-quality video productions, and you
can easily incorporate your CorelDRAW designs
in any video clip. In addition, the inclusion of
SWIiSH Max3 helps you create web graphics and
animations easier than ever.






Graphics professionals

Graphics professionals in advertising and
printing industries spend much of their time
creating and editing graphics, working with text,
and retouching photos. With time-saving features
such as interactive layout tables, live text
formatting, and independent page layers,
CorelDRAW Premium Suite X5 provides
innovative design tools that optimize their
workflow. This comprehensive collection now
includes tools for video editing and DVD
production, Flash® animation authoring, website
design, and file compression.

Other graphics professionals focus primarily on
sign making, screen printing, and engraving.
These users frequently repurpose and combine
such content as graphic designs, scanned logos,
clipart images, and fonts. With powerful image-
editing capabilities, specialized fonts, tracing
software that turns bitmaps into editable vector
graphics, and high-quality content,

CorelDRAW Premium Suite X5 gives them a
comprehensive, versatile, and affordable solution.

Creative professionals focus primarily on
graphic design for print and for the Web. In
addition to its intuitive page-layout and design
tools, CorelDRAW Premium Suite X5 delivers
market-leading compatibility with commonly
used file formats. The suite also provides several
features developed specifically for creating Web
graphics, such as the new Pixels view, support for
hex color values, and more.
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Graphics non-professionals

For entrepreneurs and small to medium-size
businesses interested in creating marketing
materials in-house, CorelDRAW Premium Suite X5
provides powerful text and page-layout tools that
ensure professional-looking results. Self-taught in
graphic design, these occasional users can
confidently turn to CorelDRAW Premium Suite X5
to modify existing designs, to retouch photos,
and to create ads, flyers, and other marketing
collateral.

Business users in medium-size to large
enterprises value the ability to work with more
than 100 file formats as well as create
professional, graphically rich projects — from
sales presentations to Web graphics.

Hobbyists use graphic design software
occasionally to create projects — such as
newsletters, calendars, banners, and photo
layouts — for personal or community use. With
an extensive collection of learning tools,
CorelDRAW Premium Suite X5 makes it easy to
create impressive results without professional
training.
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* CorelDRAWE® X5: This intuitive vector-
illustration and page-layout application meets
the demands of today’s busy graphics
professionals and graphics non-professionals.

* Corel® PHOTO-PAINT" X5: This professional
image-editing application lets you quickly and
easily retouch and enhance photos.

* Corel® PowerTRACE® X5: This utility lets you
quickly and accurately convert bitmaps into
editable vector graphics.

* Corel CAPTURE" X5: This one-click screen-
capture utility lets you capture images from
your computer screen.

* Corel® CONNECT": This full-screen browser
lets you peruse the suite’s digital content and
search your computer, local network, or select
online sources to quickly find the perfect

complement for a design. Fully integrated, it is

also available as a docker in both CorelDRAW
and Corel PHOTO-PAINT.

* Corel® Website Creator™ X5: This new

application offers the fastest and easiest way to

build, manage, and promote websites.

* Corel® VideoStudio® Pro X3: This end-to-end
video production package gives you the power,

speed, and creativity to produce professional-
quality video.

* Corel DVD MovieFactory™ 7 SE: This
all-in-one software solution lets you create and
burn professional-quality DVD, AVCHD", and
Blu-ray” discs from photos, video, and
high-definition (HD) video. This application is
available as a separate downloadable update
when you first launch VideoStudio Pro X3.
Alternatively, you can manually check the
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Corel® Guide for updates at any time from within
VideoStudio Pro X3.

SWiSH Max3: This complete Flash animation
authoring application lets you create stunning
animations that include text, images, graphics,
video, and sound.

WinZip® 14.5 Pro: The world’s most popular
zip utility for file compression, encryption,
sharing, and data backup.

Barcode wizard: The Barcode wizard lets you
generate bar codes in a wide range of industry-
standard formats.

Duplexing wizard: The Duplexing wizard
helps you optimize your work for printing two-
sided documents.

Bitstream® Font Navigator®: The Bitstream
Font Navigator is an award-winning font
manager for the Windows® operating system.
[t lets you manage, find, install, and preview
fonts.

PhotoZoom Pro: This plug-in lets you enlarge
digital images and export them from
Corel PHOTO-PAINT X5.

DV-to-DVD Wizard: The DV-to-DVD Wizard
lets you capture video from a DV camcorder,
add a theme template to it, and then burn it
directly to DVD.

New! More than 2,000 vehicle templates, half
of which are new

New! More than 350 professionally designed
templates for CorelDRAW X5



More than 1,000 additional OpenType® fonts,
including 75 Windows Glyph List 4 (WGL4)
fonts

A collection of more than 10,000 high-quality
clipart and digital images

More than 350 multimedia effects, including a
variety of dynamic animated effects from
NewBlue® FX

Dozens of web templates and styles

30 video templates from RevoStock®

New! A completely redesigned, visually rich
Guidebook introduces the CorelDRAW and
Corel PHOTO-PAINT workspaces. The
Guidebook is printed in full color and also
includes tips and techniques for users of all skill
levels, in-depth tutorials, and insights from
various industry experts

Quick-reference card

Help files

New! More than 2 hours of CorelDRAW and
Corel PHOTO-PAINT training videos on DVD

Microsoft® Windows® 7, Windows Vista®, or
Windows® XP, with latest service packs installed
(32-bit or 64-bit editions)

Intel® Pentiume® 4, AMD Athlon™ 64 or AMD
Opteron™ (Intel® Core™ Duo 1.83 GHz, AMD
Dual-Core 2.0 GHz or higher required for video
editing)

1 GB RAM (2 GB or higher recommended)

128 MB VGA VRAM or higher (256 MB or
higher recommended)

4.5 GB hard disk space to install all applications
(9 GB needed to install extra content)

32-bit ODBC drivers for external database
connectivity (for website creation)

1024 x 768 or better monitor resolution
(768 x 1024 on a Tablet PC)

DVD drive
Recordable DVD drive required to create DVDs

Recordable Blu-ray drive required to create
Blu-ray discs

Windows-compatible sound card
Mouse or tablet

Internet connection for online features and
product registration

Microsoft® Internet Explorer® 7 or higher
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CorelDRAW Premium Suite X5 is trusted
illustration and design software. Its intuitive and
content-rich environment fits seamlessly into your
workflow to help you express your creative ideas
compellingly. You can get started immediately,
learn as you go, and design with confidence for
any medium.

Connect to your content

Content is central to any project. Whether it’s the
perfect font, clipart, photo, a previous project, or
a client’s mock-up, CoreDRAW Premium Suite X5
helps you quickly access content so that you can

focus on your design.
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New! Corel® CONNECT": This full-screen
browser lets you peruse the suite’s digital content
and search your computer, local network, an
external storage device, or select online sources to
quickly find the perfect complement for a design.
You can browse content by category or search for
content by using a keyword. This handy utility is
also available as a docker within both CoreDRAW
and Corel PHOTO-PAINT.

What's more, you can keep a collection of
content in the tray, which is synchronized
between the browser and the dockers. This
provides quick access so that you can experiment
with concepts for a project.
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Corel CONNECT is available as a docker in CoreIDRAW and Corel PHOTO-PAINT, as well as a separate application.
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Using Corel® CONNECT™

1 From the Start menu, choose Programs »
CorelDRAW Graphics Suite X5 » Corel
CONNECT.

2 Insert the CorelDRAW Graphics Suite X5
disc in a DVD drive.

Keep the DVD in the drive, you will need it for
subsequent procedures.

3 Browse to the Clipart folder.
4 Drag an assortment of images to the tray.

5 Select an image and click the Open in Corel
PHOTO-PAINT ¥ button.

New & Enhanced! Content: A wealth of
content is included to inspire you and provide a
springboard for your own designs. With an array
of clipart images, photos, photo objects, bitmap
and full-color vector fills, artistic media presets,
brushes, spraylists, customizable templates, and
fonts, you have boundless creative options.

The staggering collection of content makes
CorelDRAW Premium Suite X5 an exceptional
value. Among the notable highlights are more
than 2,000 vehicle templates, more than 350
professionally designed templates, and more than
10,000 high-quality clipart and digital images.

r

A wealth of outstanding new content is included with CorelDRAW Premium Suite X5.
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Enhanced! File format compatibility: \With
support for more than 100 file formats, including
JPEG, PNG, TIFF, RIF, CGM, AutoCAD DXF", PLT,
Visio®, DOC, DOCX, RTF, and more, you can
confidently exchange files with customers and
colleagues. With DOC and DOCX, text from all
languages and formatting are better supported.
The TIFF filter provides greater compatibility with
a variety of standard file compression methods
and multipage files. In addition, imported

Corel® Painter” (RIF) files now retain embedded
color profiles.

Enhanced! Encapsulated PostScript® (EPS)
support: The EPS filter has been enhanced to
support files created with PostScript® 3. During
export, the color integrity of objects that use the
RGB color space are now preserved. You'll also
find that EPS files will export and print with
brighter and more vivid colors.

Enhanced! Adobe® product support:
CorelDRAW Graphics Suite X5 provides enhanced
support for the latest Adobe® Illustratore,
Adobe® Photoshop®, and Adobe® Acrobat®
products. You can import and export PSD files
using the Adobe Photoshop file format, and
CorelDRAW X5 preserves the appearance of
adjustment layers and Masks palette effects. With
Corel PHOTO-PAINT X5, editable vibrance,
grayscale, and camera filter lenses of imported
and exported PSD files are preserved.

You can also import and export files using the
Adobe lllustrator file format, with support for
multiple artboards, preservation of gradient
transparency, blob brush strokes, and a new
Preflight section.

In addition, you can import and export PDF files,
with support for Acrobat® 9, heightened security
encryption, and Bates Numbering — including
headers and footers. When you export a PDF
using the Acrobat 9 file format, you can embed
color profiles and define page size by object.
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Get going quickly

Whether you're a new user or an old hand,
CorelDRAW Premium Suite X5 makes it easy to
get started. The suite provides many learning
aids, including an inspiring guidebook and
creative video tutorials that will propel you on
your way to creating stunning designs.

New! Guidebook: The visually rich guidebook
will inspire you to do more than you thought
possible. It introduces each application’s
workspace, and includes tips and techniques for
users of all skill levels. With the popular Insights
from the Experts, you can learn from graphic
design professionals who use the suite regularly
in such industries as jewelry design, book
illustration, vehicle wrapping, and product
packaging.

New & Enhanced! Video tutorials: Video
tutorials provide a fast and fun way to learn how
to get the most out of the suite. CorelDRAW
Premium Suite X5 provides a new utility for
watching the videos. You can also install the
tutorials to your hard drive, which lets you access
the tutorials without using the DVD.

New & Enhanced! Create a New
Document/Image dialog boxes: CorelDRAW
X5 introduces a Create a New Document dialog
box, which provides a selection of presets for
page size, document resolution, preview mode,
color mode, and color profiles. For new users, the
Description area clarifies the function of the
available controls and settings.

With Corel PHOTO-PAINT X5, the Create a New
Image dialog box has been updated to match its
CorelDRAW counterpart. It also provides color
information, such as color mode and color
profile.

Enhanced! Corel® PowerTRACE® X5:
Graphics professionals are often faced with the
challenge of reusing poor-quality bitmap images
for business cards, brochures, signs, or other
promotional items. You can now convert bitmaps
into editable vector graphics and achieve
smoother curves and more accurate results. This



version of Corel PowerTRACE produces the best
trace results yet.

Corel PowerTRACE X5 provides greatly
improved trace results.

Using Corel® PowerTRACE®

1 In CorelDRAW X5, click File » Open.

2 On the DVD, browse to the Press Materials »
Reviewer’s Guide » Sample Files folder and
double-click the filename leaf - to trace.cdr.

3 In the toolbox, click the Pick i tool and then
click the leaf graphic.

4 Click Bitmaps » Outline Trace » Logo.

5 Explore the various settings in the dialog box,
particularly the Smoothing and Corner
smoothness sliders.

Note the smooth curves in the resultant trace.

New! VSTA integration: For increased
automation flexibility, you can now use
Microsoft® Visual Studio® Tools for Applications
to create macros and add-ins.

New! Macro Manager docker: This new
docker makes it easier than ever to record,
organize, view, and play macros.

Enhanced! Tooltips: For new users, the
formatting of tooltips has been enhanced to
improve readability and provide more information
about each tool’s purpose.

Create with confidence

With a 20-year legacy in design innovation,
CorelDRAW Premium Suite X5 has long been
trusted by professional and aspiring designers.
The suite provides significant new and enhanced
features to help you create with confidence.

New & Enhanced! Drawing tools: A
collection of new and enhanced drawing tools
includes a B-Spline tool, an Object Coordinates
docker, scalable arrowheads, enhanced
Connector and Dimension tools, and the new
Segment Dimension tool. The B-Spline tool lets
you create smooth curves with fewer nodes than
curves drawn by using freehand paths. For
maximum precision, the Object Coordinates
docker lets you specify both the size of a new
object and its location on the page.
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New drawing tools provide additional
flexibility and precision.

Enhanced! Mesh Fill tool: The vastly
improved Mesh Fill tool lets you design multi-
colored filled objects with more fluid color
transitions. With the new Smooth Mesh Color
option on the property bar, you can achieve color
transitions that retain color richness. The property
bar now contains an eyedropper and a color
picker that make it easier to select or sample color
for the mesh. In addition, any colors added to the
mesh nodes now blend seamlessly with the rest
of the object. The number of nodes per mesh
object has also been greatly reduced to make the
objects easier to manipulate. And, with the new
Transparency Per Node option, you can now
reveal objects behind individual nodes or patches
in a mesh.
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Improved interpolation and new node transparency extend the possibilities of the Mesh Fill tool.

Using the Mesh Fill tool
1 In CorelDRAW X5, click File » Open.

2 On the DVD, browse to the Press Materials »
Reviewer’s Guide » Sample Files folder and
double-click the filename mesh.cdr.

3 In the toolbox, click the Mesh Fill tool.

4 On the drawing page, click the bottom
rectangle to reveal the 3 x 3 mesh grid.

5 Click one of the nodes on the mesh grid and
move the Transparency slider on the property
bar to the right.

6 Repeat step 5 for several other nodes on the
mesh grid until you have revealed most of the
image behind the mesh fill.
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New & Enhanced! Curve tools: \When
drawing with the curve tools, you can show or
hide the bounding box. This lets you draw
continuously without accidentally selecting the
bounding box of a previously created object. In
addition, you can specify the amount of space
between joined curves. You also have multiple
options for the type of join, including extending
the curves to an intersection point, defining a
radius to add between the segments, or defining
a chamfer to add between the segments.

Enhanced! Color Palette Manager docker:
The enhanced Color Palette Manager docker
includes new PANTONE® profiles such as the
PANTONE® Goe™ system and the Fashion+Home
palette. The Color Palette Manager makes it easier
to create, organize, and show or hide both
default and custom color palettes. You can create
Web-specific RGB palettes or print-specific CMYK
palettes. For optimal color consistency, you can
also add third-party color palettes when working
with multiple applications.



& FASHION + HOME cotton selector
<& Goe™ coated
& Goe™ uncoated
< metalic coated
< pastel coated
& pastel uncoated
& solid coated
<& solid matte
& solid uncoated
» | Roland
& DIC Colors
& FOCOLTONE Colors
& SpectraMaster® Colors
& TOYO COLOR FINDER
& 256 shades of Gray
& CMYK palette
= Default palette
& Percent Gray
& RGB palette

The enhanced Color Palette Manager docker lets you
create and organize custom palettes.

New! Pixels view: The new Pixels view lets you
create drawings in actual pixel units, providing a
more accurate representation of how a design
will appear on the Web. Accessible from the View
menu, the Pixels view mode helps you align
objects more accurately. In addition, CorelDRAW
now lets you snap objects, nodes, and guidelines
to pixels.

The new Pixels view lets you create objects with precision.

Working with pixels
1 In CorelDRAW X5, click File » New.

2 In the New Document dialog box, choose
Web from the Preset destination list box
and click OK.

3 On the toolbar, choose 1600% from the Zoom
levels list box.

4 Click View and ensure that Snap to Pixels is
not enabled.
A check mark beside the Snap to Pixels
command indicates that it is enabled.

5 Draw an object.

6 Click View » Snap to Pixels.

7 Draw another object.
As you move around the grid, notice how you
are presented with snap points, such as pixel
edge, pixel corner, and pixel center.

Enhanced! Round corners: You can now
create chamfered, scalloped, or round corners
from the Rectangle property bar. When you
stretch a rectangle, rounded corners are
preserved without distortion, and the original
radius of a corner is maintained during scaling. In
addition, corners are now expressed in units of
true radii, which makes them easier to work with.

You can stretch rectangles with scalloped, chamfered, and
round corners without distorting the corners.
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Working with round corners

1 In CorelDRAW X5, click File » New, and then
click OK in the New Document dialog box.

2 In the toolbox, click the Rectangle [] tool and
drag on the drawing page to create a
rectangle.

3 On the property bar, click the Round Corner
button ] and enable the Edit Corners
Together [a| button.

4 Type 0.5 in one of the boxes in the Corner
radius area and press Enter.

5 Click the Relative corner scaling button
and then drag one of the corner handles to
resize the rectangle.

The corner radius is preserved.

6 In the toolbox, click the Shape [+ tool.

7 Drag any node on the rectangle to adjust the
radius of the corners.

Press Ctrl and drag to adjust a single corner.

New! Photo effects: You can experiment with
exciting new photo effects included with

Corel PHOTO-PAINT X5 for modifying your
photos. The Vibrance effect is great for balancing
color saturation. It adds richness to colors with
low saturation while maintaining colors with high
saturation. The Grayscale effect is ideal for
removing the saturation of an object, layer, or
region of a photo. It also lets you choose the
colors used in the grayscale conversion. The
Photo Filter effect lets you simulate the result of
having a camera lens filter installed when a
picture was taken.

Corel PHOTO-PAINT X5 includes exciting new photo effects.
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Enhanced! Objects docker: The improved
Objects docker in Corel PHOTO-PAINT X5 helps
you achieve greater workflow efficiency by
enabling hierarchical organization of design
elements and by making commonly used features
more accessible. You can now use nested
grouping when organizing a complex image,
which facilitates round-tripping between multiple
applications.

Thumbnails of objects and masks have been
improved and are easily adjusted at any time. The
reorganized docker also better exposes many of
the most commonly used operations. You can
now lock objects, which prevents them from
being accidentally selected, edited, or moved.
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The vastly improved Objects docker enables
better organization of design elements.



. . finger gestures. Support for taskbar thumbnails
Give it a try lets you switch between open documents quickly.
Using the Objects docker

1 In Corel PHOTO-PAINT X5, click File » Open.

2 On the DVD, browse to the Press Materials »
Reviewer’s Guide » Sample Files folder and
double-click the filename objects docker.cpt.

3 Click Window » Dockers » Objects.

A check mark beside Objects indicates that the
docker is already opened.

4 In the Objects docker, click both of the Group

arrow buttons " to expand each group.

5 Click object 4, press Shift and select objects

5, 6, and 7, and then click the New Group
button.

CorelDRAW Premium Suite X5 supports Windows Touch.

_ Use color with certainty
6 Click Group 1, and press the Lock || button.
CorelDRAW Premium Suite X5 makes it easier

than ever to achieve accurate color representation
every step of the way. Whether you're importing

7 Use the Zoom slider to adjust the size of the
thumbnails in the docker.

8 Click the Thumbnail Extents Mode [ a client’s mock-up, working with previous
button, which switches the thumbnail mode designs, or sending a project to a print shop or
from Full to Relative to the Canvas. manufacturing facility, you can be certain that

your colors are true.

New! Convert to Grayscale dialog box: New! Document/Image palettes: \With both
Corel PHOTO-PAINT X5 provides greater control CorelDRAW X5 and Corel PHOTO-PAINT X5, a

custom color palette is automatically created on
the fly for each design project. The palette is
saved with the file, which gives you quick access
to this project’s colors in the future.

when converting images to grayscale by letting
you choose the range of colors used in the
conversion. This eliminates results that appear
washed out because of predominant blues or
reds in the original photo. The new dialog box
provides a preview window, which lets you adjust
the colors to create a more realistic conversion.

New! Brushes and nibs: You can choose from
a variety of new brushes and nibs that are
included with Corel PHOTO-PAINT X5.

New! Lock Toolbars option: Toolbars are
now locked in position by default so that you do
not accidentally move them while selecting a tool.
You can still choose to unlock them at any time
and reposition them on the screen.

New! Windows® Touch support: The suite
looks right at home on Windows 7 — you can
navigate each application workspace by using A custom color palette is created on the fly for each project.
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Working with the new Image palette
1 In Corel PHOTO-PAINT X5, click File » Open.
2 Browse to the Press Materials » Reviewer’s

Guide » Sample Files folder, double-click the
filename butterfly.jpg, and then press Enter.

3 Drag the graphic onto the Image palette.
4 In the Add Colors From Bitmap dialog box,

click OK.

The palette automatically populates with colors
from the graphic.

5 In the Image palette, click the Eyedropper
tool, and then click a color from the graphic.

The color that you have sampled is added to

the palette.

New! Default Color Management Settings
dialog box: For CorelDRAW Premium Suite X5,
the color management engine has been
completely redesigned. The new Default Color
Management Settings dialog box lets you set
default color profiles, policies, and rendering
intents for each application. This new approach
helps you easily achieve accurate color
representation while also providing greater
control for more advanced users.

CorelDRAW Graphics Suite X5 features a completely
redesigned color management engine.
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xploring the default color management
settings

1 In CorelDRAW X5, click Tools » Color
Management » Default Settings.

2 In the Default Color Management
Settings dialog box, note the Description
section.

As you point to each control, new information
about that control is provided.

New! Document Color Settings dialog
box: With the introduction of the Document
Color Settings dialog box, you can adjust color
settings that apply only to the current document.
These document-specific settings override the
default application settings while you are working
on that file.

Exploring the document color settings

1 In CorelDRAW X5, click File » New, and then
click OK in the New Document dialog box.

2 (lick Tools » Color Management »
Document Settings.

3 In the Document Color Settings dialog box,
note the Description section.

As you point to each control, new information
about that control is provided.

New! Primary Color Mode setting: While
continuing to support RGB, CMYK, and grayscale
objects within the same document, CorelDRAW X5
provides a new Primary Color Mode setting, which
governs the default color mode on export and the
default palette colors (RGB or CMYK).

New & Enhanced! Color Proof Settings:
All color proof settings are grouped within a
single docker, which lets you save presets and
prepare artwork for various output devices more
efficiently. The docker helps you save time by
providing a list of output devices which you can
choose from to preview the output. When
seeking approval from clients, you can easily



export soft proofs and print hard proofs from the
docker.

You can now proof colors as you go.

Working with color proof settings
1 In Corel PHOTO-PAINT X5, click File » Open.

2 Browse to the Press Materials » Reviewer’s
Guide » Sample Files folder and double-click
the filename color proofing.jpg.

Note that the colors appear natural. For the
purpose of this example, you are printing this
image and want to preview the color output.

3 Click Window » Dockers » Color Proof
Settings.

4 Choose Japan 2002 Newspaper from the
Simulate environment list box.
This is a color standard for newspaper printing.

5 Enable the Proof Colors check box.

Note how the colors shift instantly, previewing
how the image will print.

New! Color sampling options: The addition
of the Eyedropper tool to various color dialog
boxes lets you conveniently sample and match
colors from a document without closing the
dialog box. The Eyedropper tool is also available
on color palettes, as well as in color pickers on
the property bar.

You can now sample color from within certain dialog boxes.

Enhanced! Application of sampled color:
When you sample color with the Eyedropper tool
in CorelDRAW X5, the Apply Color mode is
automatically activated so that you can
immediately apply the sampled color to another
object. You can also drag a color directly from
one object to another.

You can now apply color immediately after sampling.

Applying sampled color
1 In CorelDRAW X5, click File » Open.

2 Browse to the Press Materials » Reviewer’s
Guide » Sample Files folder and double-click
the filename leaf - apply color.cdr.

3 In the toolbox, click the Color Eyedropper
tool.
4 Click anywhere on the leaf to select a color.

Note how the new tooltip includes the color
values for the color that you're hovering over.

5 Click another object to apply the sampled color.
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Enhanced! Hex color values: The suite now
provides multiple options for viewing
hexadecimal (hex) color values and lets you
choose colors by using their hex value. Web
designers often specify colors in standard hex
format, which ensures consistent color
representation. With CorelDRAW X5, you can
view hex values in the Uniform Fill dialog box, in
the Eyedropper tooltip, in the Color docker, and
on the status bar. With Corel PHOTO-PAINT X5,
hex values appear in the Eyedropper tooltip, in
the Info docker, and on the status bar.

Output with ease

With its industry-leading file format compatibility,
CorelDRAW Premium Suite X5 provides the
flexibility today’s designers need for outputting
their work. The same design may be needed for
Web banners, printed ads or brochures, and
T-shirts, billboards, or digital signs.

New! Collect for Output option: The new
Collect for Output option helps you gather fonts,
color profiles, and other file information, making
it easier to share your work with a print service
provider.

Enhanced! Web graphics: The suite now
provides optimization filters that produce
consistent, high-quality Web output. In addition,
more comprehensive transparency controls let
you easily manipulate transparency on the fly.

You can fine-tune your Web output while
previewing the changes in real time.

New! Export for Web dialog box: The new
Export for Web dialog box provides a single
access point for common export controls,
eliminating the need to open additional dialog
boxes when preparing a file for export. It also lets
you compare the results of various filter settings
before you commit to an output format, making
it easier to achieve optimal results. In addition,
you can specify object transparencies and matting
colors for anti-aliased edges — all with real-time
preview. You can also select and edit color
palettes for indexed formats.

Using the Export for Web dialog box

1 In Corel PHOTO-PAINT X5, click File » Open,
and choose a photograph.

For best results, the photograph should be a
large TIFF that can be optimized for the Web.

2 (lick File » Export For Web.

3 In the Export For Web dialog box, click the
Two vertical previews [T| button.

4 Click in the right preview pane.

5 Choose Medium quality JPEG from the
Presets list box.

6 Note the difference in file size between the
original and the JPEG.

Enhanced! File format compatibility: \With
support for more than 100 file formats, including
JPEG, PNG, TIFF, RIFF, Al, PDF, PSD, EPS, CGM,
AutoCAD DXEF, PLT, Visio, DOC, DOCX, RTF, and
many more, you can confidently exchange files
with customers and colleagues.
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Created by Alexander Poslykhalin



CorelDRAW Premium Suite X5 combines the
renowned illustration and design power of
CorelDRAW Graphics Suite with exciting new
output possibilities. This comprehensive collection
includes tools for video editing and DVD
production, Flash animation authoring, website
design, and file compression.

Corel® Website Creator™ X5

This new application offers a fast and easy way to
build, manage, and promote websites.

Corel Website Creator offers intuitive wizards,
professionally designed templates, automatic
asset management, automatic Google™ Analytics
management, and many more powerful technical
development capabilities that you need to create
a sophisticated online presence.

You can easily incorporate designs created with
CorelDRAW, photos enhanced with
Corel PHOTO-PAINT, videos created with
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Corel VideoStudio Pro, and Flash animations
created with SWiSH Max.

Give it a try

Importing a graphic into Corel® Website
Creator™

1 From the Start menu, choose Corel » Corel
Website Creator X5.

2 On the Startup screen, click New Blank Site.

3 In the New Blank Site dialog box, type a
name for your site in the File name box, and
click Save.

Click the Page icon, click the Picture icon, and
then click anywhere on the page.

The Picture tool automatically aligns the upper
left portion of your image with the spot you
click.

In the Picture File Open dialog box, navigate
to the folder containing the graphic you want
to import, select it, and click Open.
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The Corel Website Creator X5 interface.
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Drag-and-drop design: Corel Website Creator
provides true drag-and-drop design ability. You
can place images, text, or any other page
elements exactly where you want them.

Integrated development environment: The
Corel Website Creator interface was designed to
support a wide range of the latest web
development technologies, such as RSS feeds,
CSS, XHTML, PHP, ASP.NET, ColdFusion®, and JSP.
Whether you're a novice or an experienced pro,
you can take advantage of a WYSIWYG design
environment that offers the simplicity of wizards
along with advanced HTML object and CSS
inspectors.

Interactive websites: \With a robust collection
of Asynchronous JavaScript® and XML (AJAX)
widgets, Corel Website Creator X5 makes it easy
to design Web 2.0 pages that feature dynamic
user interactivity. You can instantly add
customizable page elements, such as accordions,
tabbed panels, and toggle panes, which provide a
more interactive experience for website visitors.

Timeline Editor: The Timeline Editor lets you
give life to static website content, such as text,
photos, graphics, and video. You can easily create
sophisticated animations using the familar drag-
and-drop editing environment.

Website accessibility: You can boost visitor
traffic and increase your site’s chances of being
found online. By simply enabling the Create a Site
Map for Search option, Corel Website Creator will
add your site to search engine databases.

Corel® VideoStudio® Pro X3

This end-to-end video production package gives
you the power, speed, and creative features to
produce professional-quality video. It includes
advanced editing, professional movie templates,
stunning filters, powerful real-time effects, and
easy online sharing options.

You can easily use graphics exported from
CorelDRAW or photos enhanced with

Corel PHOTO-PAINT for your video projects.
With Corel VideoStudio Pro X3, you can import
graphics and photos to use as clips in your video
productions. You can also import graphics and
photos into DVD Factory” Pro 2010 or Corel DVD
MovieFactory 7 SE to use when creating menus
and transitions for your DVD outputs.

Give it a try

Importing a graphic into VideoStudio Pro®

1 From the Start menu, choose Programs »
Corel VideoStudio Pro X3 » Corel
VideoStudio Pro X3.

2 On the Corel VideoStudio Pro X3 Quick
Launcher, click Advanced Edit.

3 Click the Edit Step panel, and click the
Graphic tab.

4 Click the Gallery drop-menu, choose Object
from the list, and then click the Add icon.

5 In the Browse graphics dialog box, navigate
to the folder containing the graphic you want
to import, select it, and then click Open.

The graphic is added to the library.

New! NewBlue®FX filters: VideoStudio Pro X3
includes a variety of built-in NewBlue filters and
animated effects for easy media customization.
Among the NewBlue FX filters are the Detail
Enhancer for strengthening edges and bringing
out detail in a dull or foggy scene, and the Active
Camera for simulating camera jitter. In addition,
the Picture-in-Picture Animator is exclusive to
VideoStudio Pro X3 and lets you customize and
animate any picture-in-picture window with
rotations, angles, 3D effects, and more.
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—_ Enhanced! User interface: In addition to
Picture-In-Picture 2 @ being loaded with tools and features,

- VideoStudio Pro X3 offers a streamlined interface,
= ensuring that functionality is never an obstacle to

(:-) O s the creative process. The most common

el video-editing tools are always accessible, and

o M Mo . :

o w less-frequently used tools are just a click away.

o= With an intuitive and unique tabbed approach,

QOO

VideoStudio Pro X3 simplifies the video-editing
workflow — from capturing video clips and editing
- a video project to uploading and sharing a polished
=T movie to Vimeo®, Facebook®, or YouTube".
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You can customize NewBlue FX filters to fine-tune an effect.

3
8
7
4
5
6

The Corel VideoStudio Pro X3 interface: 1. Step Panel; 2. Menu Bar, 3. Preview Window, 4.
Navigation Panel; 5. Tool bar; 6. Project Timeline; 7. Options Panel,; 8. Library
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Enhanced! Smart Proxy editing: \With Smart
Proxy editing, you can edit HD content as easily as
you edit SD — even on midrange PCs. By using
lower resolution proxy files for editing and
previewing an HD project, VideoStudio Pro X3
requires fewer system resources, which results in
faster, smoother editing of HD. The proxy video is
used only for editing. When it's exported, the
proxy clip links back to the original HD video, so
the final product is full HD quality. To speed up
editing, the Smart Proxy File Manager has been
enhanced so that you can display only the tracks
you want to modify.

New! Saving HD MP4 files with H.264
compression: H.264, the cutting edge video-
compression technology in the MPEG-4 standard,
offers the best of both worlds: incredible video
quality from the smallest amount of video data.
VideoStudio Pro X3 lets you save high definition
MP4 files with H.264 compression, producing
crisp, clear video projects in much smaller files,
saving bandwidth, and facilitating sharing to a
variety of devices ranging from lowpowered cell
phones to high-powered Blu-ray devices.

New! RotoSketch: The principles of
rotoscoping — tracing over live-action film
movement to create animation — are the
foundation of RotoSketch. By simply applying a
GPU-optimized filter, you can turn videos into
realistic animated clips.

RotoSketch turns videos into animated clips.

SWiSH Max3

This complete Flash animation authoring
application lets you create stunning animations
that include text, images, graphics, video, and
sound. SWiSH Max is easy to use and includes
tools for creating lines, rectangles, ellipses, vector
and freehand curves, motion paths, movie clips,
rollover buttons, and input forms. It also includes
a wide range of preset multimedia effects,
components, and vector art.

SWiSH Max lets you incorporate graphics
exported from CorelDRAW and photos enhanced
with Corel PHOTO-PAINT in your animations.
SWIiSH Max supports the BMP, GIF, JPEG, and PNG
file formats. In addition, with support for
Windows Metafile (WMF), Enhanced Metafile
(EMF), and Flash Graphics (SWF) formats, you can
import vector graphics to use as vector shapes.

Give it a try

Importing a graphic into SWiSH Max

From the Start menu, choose Programs »
SWiSH Max3 » SWiSH Max3.

On the SWiSH Max 3 Startup screen, click
Blank Movie.

From the File menu, choose Import to Stage
» Image.

In the Open dialog box, navigate to the folder
containing the graphic you want to import,
select it, and click Open.
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The intuitive SWiSH Max3 interface puts all tools within reach.

New! User interface: The powerful and
comprehensive SWiSH Max interface makes all
the tools easily accessible. You can quickly add,
modify, or delete objects, frames, and effects
directly from the Timeline. The interface features
moveable panels, which can be hidden to suit
your preference. In addition, the Content library
makes it easy to share project resources between
multiple animations.

Multimedia effects and components: \With
more than 350 built-in multimedia effects, you
can easily create stunning animations that include
text, graphics, photos, video, and sound. The
Effects Browser lets you preview each effect and
its impact on your animation. SWiSH Max3 also
provides plenty of project templates and a handy
Wizard panel to help you quickly publish your

project. You can also build your own
components, or simple choose from the more
than 250 components and vector shapes. A
Component Tool makes it easy to place common
components.

Import support: You can import video, SWFs,
sound, graphics, and text. SWiSH Max3 supports
TXT, BMP, DIB, GIF, JPG, IF JPEG, PNG, WMF, EMF,
SWEF (compressed and uncompressed), EXE (Flash
Projector), WAV, and MP3 file formats.

Export support: SWiSH Max3 lets you export
your SWF movies complete with HTML, AVI clips,
PNG images, GIF animations, and Flash
Projectors. A number of advanced compression
features help to keep your SWF files sizes small
and manageable.
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WinZip® 14.5 Pro In addi’Fion, you can easily bundle f_illes into
convenient, logical groups for emailing and

CorelDRAW Premium Suite X5 includes the archiving, package email attachments in Zip files
world’s most popular zip utility for file for faster transmission, resize photos in zipped
compression, encryption, sharing, and data email attachments. What's more, you can backup
backup. WinZip 14.5 Pro delivers many data with a single click, schedule backups to run
compression options for reducing file size, automatically and unattended, burn to DVD, and
including the new Zipx file — our smallest Zip file upload backups to an off-site server with the
ever. Comprehensive encryption options, which internal FTP client.

include Advanced Encryption Standard (AES),
ensure that your sensitive data is always secure.

2 ¥ | = | WinZip Pro - CoolFiles.zipx e
“ Home Backup Tools Settings Layout Help L]
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Zip Attach to 1-Click Unzip Open Select
E\\T‘ | Encrypt E-mail= = Convert Zip File Unzip - Unzip Entire WinZip File With = - Mew Folder
Address - B Dm' ol
- = , ....................................... | -
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—
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Selected 1 file, 11KB Total 8 files, 926KB &0

The new WinZip 14.5 Pro interface simplifies essential tasks.

New! User interface: WinZip 14.5 Pro New! Open With: You can now choose which
features a new, Microsoft® Office 2010-style application to use when opening files from within a
ribbon interface that places key WinZip Zip archive. The new Open With button lets you
functionality right at your fingertips, simplifying specify an application or you can simply choose the
essential tasks and increasing your productivity. default Windows file association. In addition,
Please note that the ribbon interface is only WinZip 14.5 Pro will remember your choice and
available to Windows 7 and Windows Vista users. offer to save that preference in the original Zip file.
New! Attach to E-mail: The new Attach to New! JPEG image compression: \WinZip
E-mail button lets you email a Zip file instantly 14.5 Pro supports advanced photo and image
and provides advanced options, such as “best compression. You can compress your digital
method” compression and file encryption, and photographs and graphic images by 20 - 25%
automatic photo resizing to ensure your photos with no loss of quality or data integrity. This lets
fit a standard computer and to facilitate faster you send files faster and fit more on your flash
sharing. drive, CD/DVD, or hard disk than ever before.
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The following is a list of the new and enhanced

features offered by CorelDRAW Premium Suite X5.

Connect to your content

¢ Quickly find the perfect complement for a
design with the new Corel® CONNECT", a
full-screen browser that lets you search a
computer, local network, external storage
device, or select online sources for content.

¢ Take advantage of the wealth of supplied
digital content, including clipart, bitmap and
full-color vector fills, customizable templates,
fonts, and more.

¢ Confidently exchange files with customer and
colleagues, thanks to enhanced support for
more than 100 file formats, including JPEG,
PNG, TIFF, RIFF, Al, PDF, PSD, EPS, CGM,
AutoCAD DXF, PLT, Visio, DOC, DOCX, RTF, and
many more.

¢ Exchange files with ease, thanks to enhanced
support for the latest Adobe® lllustrator®,
Adobe® Photoshop®, and Adobe® Acrobat®
products.

* Import or export EPS files with enhanced
support for PostScript® 3, which preserves
color integrity of RGB objects.

Get going quickly

e Learn from other users and get inspired to do
more than you thought possible with the new,
visually rich guidebook.

¢ Enjoy the new video tutorials, which provide
a fast and fun way to learn how to get the
most out of the suite.

¢ Create new documents faster by using the
presets in the New Document (CorelIDRAW)
and New Image (Corel PHOTO-PAINT) dialog
boxes.

e Convert bitmaps into editable vector graphics
and achieve smoother curves and more
accurate results with the enhanced
Corel® PowerTRACE?®.
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Get helpful, easy to read information about
each tool with the enhanced tooltip
formatting.

Create with confidence

Design multi-colored filled objects with fluid
color transitions by using the vastly improved
Mesh Fill tool.

Create diagrams and charts with a collection of
new drawing tools, including a B-Spline tool,
an Object Coordinates dockers, Connector
tools, and scalable arrowheads.

Draw continuously with enhanced Curve
tools that prevent accidental selection of the
bounding box.

Create, organize, and show or hide both
default and custom color palettes with the
enhanced Palette Manager.

Design for the Web and view actual pixel units
with the new Pixels mode.

Use the enhanced Rectangle property bar
to create chamfered, scalloped, or round
corners, which won't distort if the rectangle is
stretched.

Navigate the workspace by using finger
gestures thanks to new support for
Windows® 7 touch.

Achieve greater workflow efficiency with the
improved Objects docker, which enables
hierarchical organization of design elements
and makes commonly used features more
accessible (Corel PHOTO-PAINT).

Experiment with exciting new photo effects
for modifying your photos, including Vibrance,
Grayscale, and Photo Filter effects.

Achieve greater control with the new Convert
to Grayscale dialog box, which lets you
choose the range of colors used in the
conversion (Corel PHOTO-PAINT).

Take advantage of new support for
Microsoft® Visual Studio® Tools for
Applications to create macros and add-ons.



Lock your toolbars in position so that you
never accidently move them while selecting a
tool.

Pick the information you want to see on the
enhanced status bar, which now lets you
choose between cursor position or object
details, and information about color or the
current tool.

Use color with certainty

Get quick access to previously used colors, with
the new ability to create and save custom
color palettes for a design.

Achieve accurate color matching with a new,
intuitive approach to color management
that includes a new Default Color Management
Settings dialog box.

Adjust color settings that apply only to the
current document with the new Document
Color Settings dialog box.

While continuing to support RGB, CMYK, and
Grayscale objects within the same document,
CorelDRAW X5 provides a new primary color
mode for the main workspace and the blend
mode (RGB or CMYK).

Get accurate color representation every step of
the way, thanks to support for the latest color
profiles from PANTONE, including the
Fashion+Home palette and the PANTONE®
Goe™ system.

Prepare your work for various output devices
more efficiently by using the new Color Proof
Settings docker.

Sample and match color from a document
without first having to close dialog boxes
thanks to the addition of Eyedropper tools
to various color dialog boxes.

Apply sample colors to other objects
immediately now that the suite automatically
activates the Paintbucket tool after use of
Eyedropper tool.

Choose colors by using their hexadecimal
(hex) value and view hex color values from
multiple locations.

Output with ease

Easily share your work with a print service
provider by using the new Collect For
Output, which gathers fonts, color profiles,
and other file information.

Achieve consistent, high-quality Web formats
because of optimized filters.

Access common export controls from the new
Export for Web dialog box.

Take advantage of the powerful, fast, and creative
features of Corel® VideoStudio® Pro X3 to
make professional-quality video and DVD
productions.

Build, manage, and promote websites with
Corel® Website Creator™ X5.

Create stunning interactive animations,
banners, and more with SWiSH Max3.

Enlarge your digital images with PhotoZoom
Pro.

Output your designs to virtually any file
format, thanks to enhanced support for
more than 100 file formats, including JPEG,
PNG, TIFF, RIFF, Al, PDF, PSD, EPS, CGM,
AutoCAD DXF, PLT, Visio, DOC, DOCX, RTF, and
many more.
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About Corel

Corel is one of the world’s top software companies, with more than 100 million active users in over 75
countries. We develop software that helps people express their ideas and share their stories in more
exciting, creative, and persuasive ways. Through the years, we’ve built a reputation for delivering
innovative, trusted products that are easy to learn and use, helping people achieve new levels of
productivity. The industry has responded with hundreds of awards for software innovation, design, and
value.

Our award-winning product portfolio includes some of the world’s most widely recognized and popular
software brands, including CoreIDRAW® Graphics Suite, Corel® Painter”, Corel DESIGNER® Technical
Suite, Corel® PaintShop Photo® Pro, Corel® VideoStudio®, Corel® WinDVD®, Corel® WordPerfect® Office,
WinZip®, and Corel® Digital Studio” 2010. Our global headquarters are in Ottawa, Canada, and major
offices are in the United States, the United Kingdom, Germany, China, Taiwan, and Japan.

Copyright © 2010 Corel Corporation. All rights reserved.
CoreIDRAW® Premium Suite X5 Reviewer's Guide

Protected by U.S. Patents 5652880; 5347620; 5767860; 6195100; 6385336; 6552725; 6657739; 6731309; 6825859;
6633305; Patents Pending.

Product specifications, pricing, packaging, technical support and information (“specifications”) refer to the retail
English version only. The specifications for all other versions (including other language versions) may vary.

INFORMATION IS PROVIDED BY COREL ON AN “AS IS BASIS, WITHOUT ANY OTHER WARRANTIES OR CONDITIONS,
EXPRESS OR IMPLIED, INCLUDING, BUT NOT LIMITED TO, WARRANTIES OF MERCHANTABLE QUALITY, SATISFACTORY
QUALITY, MERCHANTABILITY OR FITNESS FOR A PARTICULAR PURPOSE, OR THOSE ARISING BY LAW, STATUTE,
USAGE OF TRADE, COURSE OF DEALING OR OTHERWISE. THE ENTIRE RISK AS TO THE RESULTS OF THE
INFORMATION PROVIDED OR ITS USE IS ASSUMED BY YOU. COREL SHALL HAVE NO LIABILITY TO YOU OR ANY
OTHER PERSON OR ENTITY FOR ANY INDIRECT, INCIDENTAL, SPECIAL, OR CONSEQUENTIAL DAMAGES
WHATSOEVER, INCLUDING, BUT NOT LIMITED TO, LOSS OF REVENUE OR PROFIT, LOST OR DAMAGED DATA OR
OTHER COMMERCIAL OR ECONOMIC LOSS, EVEN IF COREL HAS BEEN ADVISED OF THE POSSIBILITY OF SUCH
DAMAGES, OR THEY ARE FORESEEABLE. COREL IS ALSO NOT LIABLE FOR ANY CLAIMS MADE BY ANY THIRD PARTY.
COREL'S MAXIMUM AGGREGATE LIABILITY TO YOU SHALL NOT EXCEED THE COSTS PAID BY YOU TO PURCHASE THE
MATERIALS. SOME STATES/COUNTRIES DO NOT ALLOW EXCLUSIONS OR LIMITATIONS OF LIABILITY FOR
CONSEQUENTIAL OR INCIDENTAL DAMAGES, SO THE ABOVE LIMITATIONS MAY NOT APPLY TO YOU.

Corel, the Corel logo, CAPTURE, CONNECT, CorelIDRAW, Corel DESIGNER, Corel PHOTO-PAINT, CorelTUTOR, DVD
Factory Pro, DVD MovieFactory, Paint Shop Pro, Painter, PowerTRACE, SiteStyles, VideoStudio, Website Creator,
WinZip, WinDVD, and WordPerfect are trademarks or registered trademarks of Corel Corporation and/or its
subsidiaries in Canada, the U.S., and/or other countries.

Acrobat, Adobe, ColdFusion, Flash, lllustrator, Photoshop, and Postscript are either registered trademarks or
trademarks of Adobe Systems Incorporated in the United States and/or other countries. AMD Athlon and AMD
Opteron are trademarks of Advanced Micro Devices, Inc. AutoCAD, DWG, and DXF are registered trademarks or
trademarks of Autodesk, Inc., in the USA and/or other countries. AVCHD is a trademark of Panasonic Corporation
and Sony Corporation. Bitstream and Font Navigator are registered trademarks of Bitstream Inc. Blu-ray is a
trademark of the Blu-ray Disc Association. Facebook is a registered trademark of Facebook, Inc. Intel and Core Duo
are either registered trademarks or trademarks of Intel Corporation or its subsidiaries in the United States and other
countries. Internet Explorer, Microsoft, OpenType, Visio, Visual Studio, Windows, and Windows Vista are either
registered trademarks or trademarks of Microsoft Corporation in the United States and/or other countries. JavaScript
is a registered trademark of Oracle and/or its affiliates. NewBlue is a registered trademark trademarks of NewBlue,
Inc. PANTONE and other Pantone, Inc. trademarks are the property of Pantone, Inc. RevoStock is a trademark or a
registered trademark of VR Media Resources, Inc. YouTube is a trademark of Google Inc. in the US and other
countries. Other product, font, and company names and logos may be trademarks or registered trademarks of their
respective companies.
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